izaksoares

Membro
  • Total de itens

    20
  • Registro em

  • Última visita

Sobre izaksoares

  • Rank
    Membro Clan
  • Data de Nascimento 12-10-1982

Informações do Perfil

  • Sexo
    Masculino
  • Local de Trabalho
    Planeta Celular
  • Trabalho atual
    Tecnico

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. izaksoares

    Xt1792 não carrega

    Senhores estou com moto g5s (xt1792) que está oscilando a tensão no conector de bateria. A tensão oscila ate zerar e volta ao normal, por isso não carrega. A tensão no conector de carga chega ok e oscila apenas no conector de bateria. Aparelho sofreu uma leve umidade e foi feita desoxidacão. Já apliquei uma leve resolda. Desde já agradeço!
  2. izaksoares

    Moto G4 plus mostra carregando direto

    Não consegui resolver, o cliente não autorizou mexer no ci controlador...
  3. izaksoares

    Moto G4 plus mostra carregando direto

    Sim! Esta conectado.
  4. izaksoares

    Moto G4 plus mostra carregando direto

    Ele liga sem aparecer o raio, após conectar o carregador ele fica aparecendo raio direto. Obs: já coloquei diversos conectores, inclusive originais de outro aparelho funcionando.
  5. izaksoares

    Moto G4 plus mostra carregando direto

    Estou com moto G4 plus que chegou na assistência não carregando, e a cliente reclamou que o sinal de carga aparecia intermitente com telefone desconectado do carregador. Trocamos o conector de carga e o mesmo carrega normalmente, porém apresentou o " raiozinho " novamente de maneira constante. Ao conectar o aparelho no PC via cabo USB o sinal de carga fica piscando e o aparelho não carrega mais. Volta a carregar depois de desligar e ligar o aparelho. Acredito que o CI que controla a alimentação está com algum curto. Gostaria que me ajudassem a localizar o mesmo. E possíveis manutenções para o caso.
  6. izaksoares

    Moto G3 não dá carga completa.

    A placa não tem sinais de oxidação, mas seguirei seu conselho.
  7. izaksoares

    Moto G3 não dá carga completa.

    Sim, esqueci de mencionar. Coloquei outra original, todas dão mesmo defeito.
  8. izaksoares

    Moto G3 não dá carga completa.

    Senhores, estou com um moto G3 que coloca p carregar ele chega aos 81% e não completa a carga. Identifiquei que fica o sinal (raio) porém demonstra q a carga está completa, por esse motivo fiz uma atualização de sw. Troquei o conector de carga e não obtive resultados. Desde já agradeço a colaboração de todos.
  9. izaksoares

    s7500L com trilha rompida no Power

    Julio, o jumper que você me indicou não funcionou... aguardo mais sugestões! obrigado
  10. izaksoares

    s7500L com trilha rompida no Power

    Bom dia colegas, estou com um samsung S7500L que esta com a trilha do botão power rompida, gostaria que algum dos senhores pudesse me enviar o Manual Técnico ou uma foto do Jumper. Desde já agradeço a atenção de todos.
  11. izaksoares

    LG E470f sem audio

    tirei uma de um aparelho igual que chegou aqui, ainda estou com ele aqui...
  12. izaksoares

    LG E470f sem audio

    Coloquei a bobina e mesmo assim apresentou o defeito descrito. alguma sujestão caro Juliano?
  13. izaksoares

    LG E470f sem audio

    Obrigado meu amigo!! refiz aqui só que agora o auricular apresenta um chiado constante ao iniciar a ligação, provavelmente o C.I do áudio.
  14. izaksoares

    LG E470f sem audio

    Olá amigos!! Estou com um LG E470f em minha assistência, que esta faltando um componente (bobina) responsável pelo áudio. A mesma foi arrancada do lugar e as trilhas foram rompidas, preciso de alguma imagem ou manual técnico para restaurar as trilhas. Desde já agradeço!! Segue imagem:
  15. izaksoares

    5500B sem audio

    Gostaria de informar aos colegas que foi feita a troca do conector e o aparelho voltou a funcionar normalmente. Pode ser encerrado o topico. Obrigado!