nilloxtreme

Membro
  • Total de itens

    16
  • Registro em

  • Última visita

Sobre nilloxtreme

Informações do Perfil

  • Sexo
    Masculino

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Estou com um S9+ plus, e o Oem não aparece, já fi os procedimentos de Data manual, atualização e atualizar e talz, já deixei os 7 dias ligado e conectado no Wifi, e ate o momento não consegui desbloquear. O cliente já me cobrou novamente Hj, e não consegui fazer o root que ele pediu. Se alguem souber um modo, me ajuda por favor, já tentei diversos tutoriais.
  2. Baixei os arquivos, mas o modelo qu estou nao funcionou. e um J710MT
  3. Obrigado, não sabia que era necessário 10 post.
  4. Resolvido, arrumei uma placa e substitui, a placa original, foi enviado a um amigo para refazer a gravaçao pela Medusa.
  5. Esta dando erro para download, tenho cadastro no clansoft e mesmo assim não abre.
  6. Estou com o mesmo problema, nao acho os flashbank
  7. Preciso do arquivo do Moto Z2 Play, XT1710-05, Zerou qunado cliente fez root e nao volta de jeito nenhum, ja passei diversas rom, tenho UMT PRo
  8. Me envie o valor da Sigma e da z3x por favor
  9. Boa noite Pessoal. Me desculpem qualquer bobagem que falar ou fizer, este e meu primeiro post. Estou com problema, estou como um moto Z2 play com soft brick, so pisca o led, quando conectado no pc e reconhece a (USB 9008), Procurei arquivo Flashbank para ele e nao achei. alguem pode me ajudar.