jairoterra

Iniciante
  • Total de itens

    10
  • Registro em

  • Última visita

Informações do Perfil

  • Trabalho atual
    Técnico em Celular

Últimos Visitantes

431 visualizações
  1. Ola, Estou precisando do manual tecnico do moto g3
  2. jairoterra

    Galaxy s4 consumo na fonte o.o4

    Estou com uma placa do galaxy s4 com um consumo na fonte de 0.04 alguém pode me ajuda.
  3. jairoterra

    Gran Prime G531bt não carrega

    O consumo dele conectado na fonte fica em 0.07
  4. jairoterra

    Gran Prime G531bt não carrega

    Olá, André Dudacell, já coloquei outra bateria mas não carrega, fiz um teste com o cabo de carga conectado no celular os pinos de contato que carrega a bateria está chegando 4.2v
  5. jairoterra

    Gran Prime G531bt não carrega

    Olá, André Dudacell, o conector ficou bem soldado e já testei vários carregadores e não tive sucesso, já faço conserto em celular a 2 anos, confesso pra você que estou engatinhando, o conserto de celular é muito complexo, fico no aguardo por uma ideia para solucionar esse problema, o celular é do meu filho.
  6. jairoterra

    Gran Prime G531bt não carrega

    Estou com um gran prime que não carrega, já troquei o conector e nada de carregar, testei o conector da bateria e ta chegando corrente 4,2v mas a bateria não carrega, tive observando que ele carrega desligado, quando ele esta desligado e com o cabo de carga conectado tento ligar ele não liga, tiro o cabo de carga e tento ligar e ele liga.
  7. jairoterra

    ASUS_Z00ADA

    Esse smartphone é um modelo da asus, comprado na China, a rom dele está em chinês, preciso de ajuda pra colocar uma rom em português.
  8. jairoterra

    XT925 Só inicia em Fastboot Mode

    Olá, a respeito do booth loadet não sei informar se estar bloqueado sim ou não, ja peguei ele deste jeito da foto, fico no aguardo por uma boa ajuda.
  9. jairoterra

    XT925 Só inicia em Fastboot Mode

    Olá, olá estou com um problema perecidos, depois de tentar estalar a firmware o MOTOROLA xt925 não sai desta tela, o mesmo é de um cliente, estou achando que foi apagado todos os arquivos do sistema, já fiz o hard reset, e nada, agradeço muito por uma ajuda.