TechcellFortaleza

Membro
  • Total de itens

    11
  • Registro em

  • Última visita

Sobre TechcellFortaleza

Últimos Visitantes

568 visualizações
  1. O problema é resolvido assim que se fecha ele completo. Obrigado amigos.
  2. olá amigos, estou comum zenfone Selfie com Imei 1 e 2 NULL e por consequencia não reconhece chip. Fazendo pesquisas vejo que preciso fazer uma atualizaçao e regravar o imei original, alguemm tem os procedimentos e arquivos para esse procedimento? preciso do Firmware RAW Zenfone Selfie Zd551kl. toda ajuda será bem vinda!
  3. amigos sei que o tópico é antigo mas deve ajudar!! esse procedimento funciona em moto x2 e x play
  4. Olá amigos, estou com um problema em um moto x play, no Áudio , quando ligo o aparelho ele funciona normalmente, ao entrar em modo de bloqueio ou descanso de tela, o som desaparece funcionando somente no fone de ouvido, ai eu desligo o aparelho e ligo de novo, ai o som volta, mas se bloquear e desbloquear de novo não tem mais som ja fiz todo os procedimentos de software, testei o spekear dele e ta ok, alguém poderia me dá uma luz?
  5. Tenho um com o mesmo problema, já testei outros Lcd's e nada, aguardo ancioso por essa soluçao.
  6. Consegui identificar o defeito, agora em que aparelhos tem esse mesmo c.i ou compatível? pois não tenho uma placa igual para retirar
  7. amigo as placas não são iguais, com isso fico sem referencias mas de qualquer modo agradeço.
  8. Caros amigos, primeiramente gostaria de agradecer por está participando do ClanGSM, que é muito útil no dia a dia da bancada. Estou com um G360bt (galax win II) o recebi pra trocar display e touch, feito a troca ele funcionou normalmente e coloquei para carregar enquanto o cliente chegava, ao colocar no carregador ele piscou 2 vezes e simplesmente apagou as luzes do Lcd. coloquei outro Lcd e nada resolvel, verifiquei algo errado na placa (curto, oxidação, esquentando) esta tudo normal. peço ajuda aos amigos para solucionar esse ABACAXI.