Emerson Antonio

Iniciante
  • Total de itens

    9
  • Registro em

  • Última visita

Informações do Perfil

  • Trabalho atual
    Técnico em Aparelho Telefônico
  1. Emerson Antonio

    Moto g4 play xt 1603 só liga na fonte

    Alguém tem alguma solução? Estou com o mesmo problema aqui na assistência. Vale salientar que ele apresenta os mesmos sintomas. Só liga na fonte com a alimentação de 4,00 volts. O consumo com tela apagada está a 0,06 volts. O aparelho não esquenta.
  2. Emerson Antonio

    Moto G4 Xt 1626 Tela preta após logo da Motora

    Aparelho não tem nenhum ponto de oxidação visível, dei banho químico, troquei várias Rom's, testei vários telas e mesmo assim o problema persiste. Infelizmente montei o aparelho e entreguei ao cliente. Sou grato a todos por tentarem me ajudar. Favor fechar o tópico.
  3. Emerson Antonio

    Moto G4 Xt 1626 Tela preta após logo da Motora

    Já tentei amigo. Sem sucesso.
  4. Emerson Antonio

    Moto G4 Xt 1626 Tela preta após logo da Motora

    Ja tentei amigo. Sem sucesso..
  5. Emerson Antonio

    Moto G4 Xt 1626 Tela preta após logo da Motora

    Estou dando o banho químico nela. Tela não é porque já várias e o problema persiste.
  6. Emerson Antonio

    Moto G4 Xt 1626 Tela preta após logo da Motora

    Ele só aquece após a tela ficar preta, ele não apresenta nenhum ponto de oxidação na placa. Ou vi alguns relatos de o mesmo problema está ocorrendo em um moto G2. Alguém citou que seria o Emmc. Será que neste G4 pode ser isso também?
  7. Boa tarde. Este aparelho chegou na bancada totalmente descarregado, Abri o mesmo e tentei ligar na fonte. O consumo do aparelho aparenta ser normal. Ele liga e mostra a logo marca da Motorola, após isso a tela fica preta e o aparelho continua consumindo. Mais não dá nenhum sinal de vida. Ele aquece, fica consumindo e não liga. O que poderia ser? Alguém por gentileza poderia me ajuda..
  8. Celular estava com problema no sensor de presença, o mesmo ficava com tela escura apos uma ligação. Coloquei a borrachinha do sensor e mesmo assim o problema continuou. Apos retirada do sensor no soprador térmico a bateria não carrega. Fica apenas com o sinal de?. Celular liga normalmente. Troquei a bateria e o conector de carga mais o problema persiste. Me ajudem por favor.
  9. Emerson Antonio

    GT-G7102T Nao inicia

    Gente... Estou com o mesmo problema. Celular chegou aqui na loja funcionando perfeitamente, exceto o touch e o display , pois ambos estavam danificados. Coloquei o touch e a tela lcd conectada no aparelho e funcionou perfeitamente, usei a fonte pra alimentar a placa, na segunda fez que coloquei o celular pra testar na fonte ele nao iniciou mais. Percebi que encostei sem querer as garras positivo e negativo. Aciono o power... celular vibra, liga, mostra a imagem das especificações dele e desliga novamente repetindo todo o processo. Na fonte ao acionar o power ele fica com a amperagem oscilando, chegando a 0,54 (neste momento ele esta com a tela ligada e mostrando as especificações dele) depois cai pra 0,00 (desliga) e volta a oscilar. Ficando sempre neste mesmo processo. Este tipo de problema é como se estivesse com o botão power sempre acionado, mais ele nao esta. Alguem pode me ajudar?