Robson Stadler

Membro
  • Total de itens

    13
  • Registro em

  • Última visita

Sobre Robson Stadler

  • Rank
    Membro Clan
  • Data de Nascimento 18-02-1991

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. boa tarde entrou em minha assisntecia um s6 edge que fica travado na tela da samsung com a seguinte mensagem " keanel is not seandroid enforcing" e o mesmo não reconhece usb no PC, porém carrega normal a bateria, já troquei o conector e mesmo assim não tem comunicação com o PC, então não consigo restaurar pelo odin. alguem teria alguma solução. obrigado!
  2. já verificou se não falta componentes no flex, como o aparelho já chegou assim pra vc, quem mexeu anteriormente pode ter removido. como o aparelho funciona bem com um flex novo podemos descartar o problema de placa.
  3. bom dia Já peguei um caso semelhante, no meu caso resolver refazendo a troca do conector de carga ( somente o conector ), acredito que alguma trilha não tenha soldado corretamente.
  4. boa tarde amigos, entrou em minha assistencia um LG X230-ds que não tem imagem, ja foi trocado a tela e o defeito persiste, alguém tem alguma solução para o caso?
  5. problema resolvido. desmontei o celular fiz uma limpeza completa em todas as peças, moitei todas corretamente (sem deixar nada aberto) coloquei pra atualizar com a ios 9,0,1 e com o cabo original e não apresentou mais o erro 53
  6. boa noite, tbm estou com o mesmo problema no iphone 6, foi trocado a tela funcionou normalmente e quando o cliente foi atualizar para a ios 9 começou a apresentar o erro 53, voltei a tela original tentei atualizar mas não obtive sucesso, touch ID esta o original do aparelho. alguem tem mais alguma dica? obrigado
  7. ok. vc teria o manual tecnico pra me passar e se possivel o do 4g tambem.
  8. Ja tinha visualizado esse topico mas não estou conseguindo identificar esse amplificador de audio no 4s.
  9. estou com um iphone 4s que não está funcionando a campainha, ja fiz a troca da campainha e flex do conector e nada, as vezes ela funciona e ja de imediato ela para. alguem sabe alguma solução. obrigado
  10. então caro colega Diogenes Neves, ja fiz a restauração e ele não funciona, antes ele apresentava problemas na camera frontal mas a principal funcionava perfeitamente, porém apos uma tentativa de reparo no circuito wifi que voltou a funcionar, ele apresentou esse problema na camera principal.
  11. Pessoal estou com o mesmo problema do nosso amigo Alex Castro, estou com um iphone 4g que não abre a camera principal ja testei em outro iphone e a camera funciona normal, alguem sabe alguma solução para esse problema. obrigado.