Ir para conteúdo

Motorola v3 versao 0c.c1 (erro 0A )apos desbloqueio


Posts Recomendados

Boa tarde caros

desbloqueio motorola v3 0c,c1 mal sucedido erro fim do processo desbloqueio. erro 0A

atc nao liga mais porem da sinal na maquina smart clip mais nao passa flash

alguma soluçao

agradeço

equipamento utilizado smart-clip

amigo refassa novamente o mesmo procediemnto de desbloqueio com o aparelho alimentado pela fonte

Link para o post
Compartilhar em outros sites

Boa tarde caros

desbloqueio motorola v3 0c,c1 mal sucedido erro fim do processo desbloqueio. erro 0A

atc nao liga mais porem da sinal na maquina smart clip mais nao passa flash

alguma soluçao

agradeço

equipamento utilizado smart-clip

Já que apagou vc tem como levantar ele utilizando o s-cout e aplicando uma flash da vivo nele que funciona.

Link para o post
Compartilhar em outros sites

Boa tarde caros

desbloqueio motorola v3 0c,c1 mal sucedido erro fim do processo desbloqueio. erro 0A

atc nao liga mais porem da sinal na maquina smart clip mais nao passa flash

alguma soluçao

agradeço

equipamento utilizado smart-clip

tente fazer um backup de outro e passa depois nele tambem repare o local do corte e tente fazer dinovo

Link para o post
Compartilhar em outros sites

Parceiro

atc alimentado pela fonte nao acha o boot necessario pra desbloqueio boot 0.00... so to encontrando o boot com o cabo tp da smart-clip misterio!!!!

O desbloqueios é um polco xato , o que pode esta acontecendo é que você não esta colocando o teste point no lugar correto , outra coisa da uma olhada se você nao rompeu atrilha do onde coloca o teste point, muitas vezes ao colocar com muita foça ele rompe.

Link para o post
Compartilhar em outros sites

O desbloqueios é um polco xato , o que pode esta acontecendo é que você não esta colocando o teste point no lugar correto , outra coisa da uma olhada se você nao rompeu atrilha do onde coloca o teste point, muitas vezes ao colocar com muita foça ele rompe.

Bom dia amigos

Problema resolvido forma da resoluçao

Desbloquea o ATC pela smart-clip+s-card apos o ERRO A0...ir na guia Reparar...e repare o PDS do mesmo,em seguida aplique um FULL FLASH...Problema resolvido pelo o menos nesse caso v3 0c.c1 erro A0.

obrigado a todos pela sugestoes

abraço

Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...