Ir para conteúdo
Entre para seguir isso  
Shagy

Sony LT26i problema pra desbloquea

Posts Recomendados

Bom dia amigos, to tendo problema pra desblequear varios modelos ejemplo LT26i, MT11a y WT19a, nao to conseguindo fazer unlock y ta muito caro o credito pra esa ferramenta nao ta soportando... eu acho que The lazer deveria especificar cual modelo exacto ta soportando porque pagar em vau na da...

Aqui o error que aparece no LT26i

Setool: V1.1298

PLEASE ATTACH TURNED OFF PHONE NOW
PRESS AND HOLD "BACK" OR "VOLUME DOWN" BUTTON ...
 
RUNNING S1_BOOT VER "R10C008"
 
ACTIVE_COMP_AID : 0001
HWCONF_AID : 0001
LOADER_AID : 0001
BOOT_AID : 0001
 
can't get S1 command header
error while uploading DATA block
LOADER NOT STARTED
FAILED TO SETUP PHONE
Unlock FAILED

WT19a

SIGNED MODE (USING SERVER)
ALTERNATIVE SECURITY BYPASS ENABLED
CFG:110010000000
 
DETACH USB CABLE FROM PHONE
REMOVE BATTERY FROM PHONE
ATTACH TESTPOINT
PRESS "READY", THEN ATTACH USB CABLE TO PHONE
 
PROCESSING ...
REMOVE TESTPOINT NOW, THEN PRESS "READY"
 
qcReceivePacket: can't get packet start.
FAILED TO SETUP PHONE
Unlock FAILED
Elapsed: 117 secs.

Agradezo uma ayuda...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...