Ir para conteúdo

nokia 5530 alto consumo!


Posts Recomendados

olá pessoal o problema é o seguinte quando coloco o celular citado na fonte de alimentação ele de cara mostra uma voltagem muito acima do normal que seria 0 ficando em 19 direto e quando ligo ele, o mesmo inicia mas logo desliga zerando minha fonte,sim! e ele nao esta carregando a bateria normal dele.se alguem poder me ajudar desde já agradeço ok?!valeu galera

Link para o comentário
Compartilhar em outros sites

olá pessoal o problema é o seguinte quando coloco o celular citado na fonte de alimentação ele de cara mostra uma voltagem muito acima do normal que seria 0 ficando em 19 direto e quando ligo ele, o mesmo inicia mas logo desliga zerando minha fonte,sim! e ele nao esta carregando a bateria normal dele.se alguem poder me ajudar desde já agradeço ok?!valeu galera

Bom amigo no caso do alto consumo; abra esse atc e verifique se a oxidaçoes na pci mesmo não tendo aplique uma limpeza se possivel utilize a ultrasonic, caso não obtenha exito; retire todos os acessorios por etapa exe: flet, toque screen e va colocando na fonte ate um ponto que a pci fique completamente sem acessorio mesmo depois destes teste não de resultados retire o P.A teste na fonte e post resultados, boa sorte!!!!

by: Felipe Pessoa

Link para o comentário
Compartilhar em outros sites

Bom amigo no caso do alto consumo; abra esse atc e verifique se a oxidaçoes na pci mesmo não tendo aplique uma limpeza se possivel utilize a ultrasonic, caso não obtenha exito; retire todos os acessorios por etapa exe: flet, toque screen e va colocando na fonte ate um ponto que a pci fique completamente sem acessorio mesmo depois destes teste não de resultados retire o P.A teste na fonte e post resultados, boa sorte!!!!

by: Felipe Pessoa

olhei o aparelho e verifiquei se tinha oxidação, mas nao tinha ai verifiquei na fonte que esse componente está alto aquecendo

post-57612-139967533332_thumb.jpg

ai está foto do componente que está aquecendo nesse caso qual procedimento fazer e se for troca onde encontro esse componente?

Link para o comentário
Compartilhar em outros sites

olhei o aparelho e verifiquei se tinha oxidação, mas nao tinha ai verifiquei na fonte que esse componente está alto aquecendo

[ATTACH]18601[/ATTACH]

ai está foto do componente que está aquecendo nesse caso qual procedimento fazer e se for troca onde encontro esse componente?

Amigo o primeiro passo é ressoldar com bastante pasta de solda. Ressolde duas vezes. "Cuidado com calor em exesso". Faça a ressolda e teste se o mesmo continua com alto aquecimento. Se sim, o Sr terá que subistitui-lo. O ideal seria o senhor conseguir um do mesmo em outra placa 5530. Não tendo, baixe o esquema dele e localize qual é o componente no esquema. Veja quais placas ah em sua sucata e baixe o esquema e tente localizar o mesmo componente a ser subistituido. Parece complicado. Mas com calma dá certo. Abraço e boa sorte amigo.

Link para o comentário
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...