Ir para conteúdo

Bloco óptico W120 sai e entra.


Posts Recomendados

Boa dia a todos, estou com uma Sony W120 que ao ligar o bloco óptico sai e entra algumas vezes depois aparece um mensagem em inglês na tela pedindo para desligar e ligar a câmera novamente, já troquei o bloco óptico e não resolveu o problema alguém pode dar uma dica do que está acontecendo? Desde de já agradeço a ajuda.

Link para o comentário
Compartilhar em outros sites

  • 2 weeks later...
  • 9 months later...

Boa dia a todos, estou com uma Sony W120 que ao ligar o bloco óptico sai e entra algumas vezes depois aparece um mensagem em inglês na tela pedindo para desligar e ligar a câmera novamente, já troquei o bloco óptico e não resolveu o problema alguém pode dar uma dica do que está acontecendo?

Desde de já agradeço a ajuda.

ola amigo já resolveu o seu problema? estou com uma tambem desse jeito.
Link para o comentário
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...