Ir para conteúdo

W55 Mensagem "Vuelva encender câmera"


Posts Recomendados

  • 1 year later...

Olá amigos do fórum!

Estou com uma câmera W55 ao ligar ela da a seguinte mensagem "Vuelva encender câmera".

Abri ela e verifiquei que o flex do obturador estava rompido, troquei ele mas infelizmante continuou com o mesmo problema. Também já tentei trocar o módulo flash.

bom dia caros amigos também estava com duas câmeras com esse mesmo defeito. e constatei que esse defeito e no flex principal do bloco. ele quebra sempre no mesmo lugar em uma dobra do flex a 1 um centímetro e meio do inicio do flex (na primeira dobra) para resolver o problema podemos trocara o flex ou tentar emendar dar muito trabalho, mais num e impossível se tiver muita paciência. espero ter ajudado a os colegas. estou a disposição. Rafael paiva.
Link para o comentário
Compartilhar em outros sites

  • 1 month later...

CARA VOCÊ TEM QUE IDENTIFICAR ONDE TA QUEBRADO AI VOCÊ FAZ UMA PEQUENA RASPAGEM NO FLEX E VAI TENTANDO JAMPEÁ , MAIS DAR MUITO TRABALHO EU COMPREI UMS 25 PRA NAO TER MAIS QUE FAZER JAMPES. valeu QUALQUER COISA POSTE.BOA SORTE.

Leia as regras, é proibido escrever com Caps Lock ligado, evite ser advertido.

Sr. Mandraque, serviço de Jumper não é um conserto profissional, é trabalho demais e certeza q vai voltar com o mesmo problema, conquiste seus clientes fazendo o melhor.

Tópico encerrado.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novos posts.
  • Quem Está Navegando   0 membros estão online

    • Nenhum usuário registrado visualizando esta página.
×
×
  • Criar Novo...