Ir para conteúdo
Entre para seguir isso  
henriquecell

LG GU230 Sem Serviço

Posts Recomendados

Estou com um LG GU230 que foi molhado e depois da desoxidaçao ficou em curto o filtro de sinal e fiz a troca mais ele so da " NAO HA REDE ", ja coloquei 03 bons e da a mesma informaçao, alguem tem uma dica ou jumper que possa resolver esse problema? Desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um LG GU230 que foi molhado e depois da desoxidaçao ficou em curto o filtro de sinal e fiz a troca mais ele so da " NAO HA REDE ", ja coloquei 03 bons e da a mesma informaçao, alguem tem uma dica ou jumper que possa resolver esse problema? Desde ja agradeço.

Boa Tarde, Srº inicie fazendo uma consulta para verificar uma possivel " BlackList " .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um LG GU230 que foi molhado e depois da desoxidaçao ficou em curto o filtro de sinal e fiz a troca mais ele so da " NAO HA REDE ", ja coloquei 03 bons e da a mesma informaçao, alguem tem uma dica ou jumper que possa resolver esse problema? Desde ja agradeço.

Me manda o Nº Imei por MP(Mensagem Particular) pra mim fazer consulta desse serial e eliminar essa Hipótese de ser Black List.

Consultas na Hora!!!

Aguardo...

Equipe Clan Gsm!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo o imei dele ta bom, o aparelho foi comprado novo e pre-pago alem disso ja tirei essa duvida pois testei em outro LG e funciona corretamente, acho que sera defeito fisico mesmo pois depois da desoxidaçao ele chegou a funcionar normal com sinal e depois que parou. Tambem ja testei a continuidade das trilhas desde o contato da antena ate o filtro e troquei uns capacitores danificados e passou a dar correto. Se alguem ja tiver pegue um defeito desse por favor de uma dica. AGUARDO ALGUMA RESPOSTA

Srº peço que leia nossas regras é PROIBIDO postar com CapsLock ativo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok! desculpe-me, mais quando coloquei foi so como pra chamar atençao e destacar o defeito e o pedido. estou preocupado ser resolver o defeito. dede ja agradeço a compreensao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok! desculpe-me, mais quando coloquei foi so como pra chamar atençao e destacar o defeito e o pedido. estou preocupado ser resolver o defeito. dede ja agradeço a compreensao.

Compreendemos sim amigo. Apenas nossa moderação lhe informou para que da proxima vez o Sr está ciente das regras. Abraço querido

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tambem estou com o mesmo problema, lg gu230, foi molhado e após eu fazer a desoxidação, ficou sem serviço, não há rede, o imei estar normal. desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tambem estou com o mesmo problema, lg gu230, foi molhado e após eu fazer a desoxidação, ficou sem serviço, não há rede, o imei estar normal. desde ja agradeço.

Tente reparar eprom pela vygis, provavelmente ficará com a tela amarela entao refaça o processo 3 ou 4 vezes. Se mesmo assim ficar com a tela amarela passe uma flash boa q fica ok... ja fiz alguns q estava com o imei ok, fisico ok, e so funfou depois desse processo.

P.S: Faça um backup do eprom por precaução..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos eu tenho um problema parecido so que o aparelho é kf300. ele naum da rede me ajudem desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×
×
  • Criar Novo...