Posts Recomendados

Estou com um A50, porém habilito a opção desbloqueio de OEM e Dep. USB porém OEM n fica OFF e da erro no passar o TWRP no Odin, segue a foto.

WhatsApp Image 2020-06-03 at 17.19.25.jpeg

WhatsApp Image 2020-06-03 at 17.16.29.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

vc tem que terminar o processo de desbloqueio, desligue ai aperte volume baixo e power, apos isso deve aparecer 3 opcoes, a correta é manter volume cima pressionado esse é o detalhe, nao é so pra clicar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 horas atrás, elvisfaria disse:

vc tem que terminar o processo de desbloqueio, desligue ai aperte volume baixo e power, apos isso deve aparecer 3 opcoes, a correta é manter volume cima pressionado esse é o detalhe, nao é so pra clicar.

Ficou off, porém ao passar TWRP fica assim

WhatsApp Image 2020-06-04 at 14.12.11.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Edvaldo Martins disse:

Ficou off, porém ao passar TWRP fica assim

WhatsApp Image 2020-06-04 at 14.12.11.jpeg

Kg state nao pode estar prenormal como o  seu esta, pesquise algumas coisas sobre isso. eu passei por isso esses dias acabei tendo que pagar pra ser feito remoto via chimera ai apos isso vai dar certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.