Entre para seguir isso  
Daroas

XT2015-2 Moto G8 Play não liga (fastboot)

Posts Recomendados

Apareceu aqui um XT2015-2 que ligava e apresentava o erro da imagem anexo. Entra no Fastboot de boa. Fiz a atualização com a ROM Mais recente (LIMA_32_PMDS29.70-70-2) mais sem resultado.

Alguem já pegou algum desse tipo?

b72e3eb6-5eda-48ef-824d-f28f8305c429.jpg

b7256e24-25b1-4673-a642-169887439246.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Erro identico, já tentei instalar 4 roms diferentes não funcionou, parece ser um problema de partição ou a memória que não esta se conectando com o telefone.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui tambem parece brickado por  tentativa de dowgrade ou root sem ativar o oem

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.
Note: Your post will require moderator approval before it will be visible.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.

Entre para seguir isso  

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.