sandrosh

Moto E5 não aparece redes de wifi e nem de chip

Posts Recomendados

Olá amigos, tem um moto E5 aqui na assistência que não sobe sinal de chip e não aparece redes de wifi (já foi verificado as antenas e esta tudo normal ).

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, reulison disse:

já tentou passar o sistema?

já atualizei pra versão mais recente e não volta

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

verificou se a baseband esta desconhecida se sim passar a ultima versao de software se nao resolver entao precisa fazer rebalin na baseband

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Aldinei Jose disse:

verificou se a baseband esta desconhecida se sim passar a ultima versao de software se nao resolver entao precisa fazer rebalin na baseband

a base band está normal e o imei também 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.