D'DrodCell

Moto E4 Plus XT1773 touch não funciona

Posts Recomendados

Olá, pessoal.

O aparelho não está funcionando touch, mesmo depois de testar frontal nova. Fica apenas com toques fantasma no canto inferior da tela.

Ele não reconhece nenhum toque. Testei a placa e não tem curto, nem oxidação, fiz atualização de software pelo Lenovo Moto Smart Assistant, porém de nada adiantou.

Encontrei vários outros usuários pela internet reclamando do mesmo defeito que começou do nada, mais não encontrei nenhuma solução. Alguém que já passo por isso, ou quem possa me ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, D'DrodCell disse:

Não deu certo mesmo... Pra evitar eventuais prejuízos devolvi o aparelho. 

Que pena amigo mas manteremos aberto este tópico para outros amigos com o mesmo problema possam dar continuidade neste mesmo tópico..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde. Estou com mesmo problema em um moto e4 xt1763, alguém tem a solução ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com o mesmo problema em um moto E plus... o touch funciona quando quer..

o cliente ja trocou 1x o touch porem nao resolveu. alguem tem ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Participe da conversa

Você pode postar agora e se cadastrar mais tarde. Se você tem uma conta, faça o login para postar com sua conta.

Visitante
Responder

×   Você colou conteúdo com formatação.   Remover formatação

  Apenas 75 emojis são permitidos.

×   Seu link foi automaticamente incorporado.   Mostrar como link

×   Seu conteúdo anterior foi restaurado.   Limpar o editor

×   Não é possível colar imagens diretamente. Carregar ou inserir imagens do URL.


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.