nokia 1600 não reconece o chip.
0

8 posts neste tópico

boa tarde amigos do forum clan gsm. eu gostaria de saber se alguen teria algum jamp para solucionar o problema ? desde já agradeço a todos e que Deus os abençõe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos do forum clan gsm.

eu gostaria de saber se alguen teria algum jamp para solucionar o problema ?

desde já agradeço a todos e que Deus os abençõe.

Caro amigo, nos diga quais procedimentos ja foram executados no ATC ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos do forum clan gsm.

eu gostaria de saber se alguen teria algum jamp para solucionar o problema ?

desde já agradeço a todos e que Deus os abençõe.

amigo de uma olhada nesse esqeuma e ve c pode te ajudar em algo

mais antes disse aplique um software e uma boa PM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos do forum clan gsm.

eu gostaria de saber se alguen teria algum jamp para solucionar o problema ?

desde já agradeço a todos e que Deus os abençõe.

Amigo, se não conseguir com o reparo que o amigo acima postou, tente esse:

Please login or register to see this link.

Não esqueça de postar os resultados !

Boa Sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, se não conseguir com o reparo que o amigo acima postou, tente esse:

Please login or register to see this link.

Não esqueça de postar os resultados !

Boa Sorte !

amigo eu não consegui ver o exquema e peço que coloque novamente para eu poder verificar e resolver meu problema .

desde já um muito obrigado e um grande abraço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu não consegui ver o exquema e peço que coloque novamente para eu poder verificar e resolver meu problema .

desde já um muito obrigado e um grande abraço!!

Bom Dia, Caro amigo esta normal

Consigo visualizar perfeitamente

Please login or register to see this link.

Tente novamente, pode ocorrer que o navegador nao carregou a imagem ( atualize a pagina )

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eu não consegui ver o exquema e peço que coloque novamente para eu poder verificar e resolver meu problema .

desde já um muito obrigado e um grande abraço!!

Eu também estou abrindo normal amigo, certifique-se se seu pc possui algum visualizador de imagens, como o IrfanView.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0