Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Danilo A. Santos

KP265 não ta ligando!

Posts Recomendados

Amigos do clan, estou com um kp265 na minha assistência que não liga, eu ja testei na fonte e ele puxa a carga quando apertamos o power, mas quando soltamos a tecla a voltagem que ele puxa cai, e não liga o atc. Eu atualizei na vigys foi 100%, verifiquei se não avia oxidação,componente danificado mas o atc esta intacto . Sei que o problema encontrace na placa, pois ja testei uma placa nova e o aparelho ligou. Gostaria de saber se os amigos sabem qual o provavel defeito que esta causando tal problema. Grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos do clan, estou com um kp265 na minha assistência que não liga, eu ja testei na fonte e ele puxa a carga quando apertamos o power, mas quando soltamos a tecla a voltagem que ele puxa cai, e não liga o atc. Eu atualizei na vigys foi 100%, verifiquei se não avia oxidação,componente danificado mas o atc esta intacto . Sei que o problema encontrace na placa, pois ja testei uma placa nova e o aparelho ligou. Gostaria de saber se os amigos sabem qual o provavel defeito que esta causando tal problema. Grato!

Amigo tente fazer uma ressolda em toda a pci (principalmente na P.A.), as vezes pode ser solda fria. aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Tente uma full flash nesse telefone, parece estranho mas ontem consegui ressucitar um rodando uma full flash baixada no suporte da Vygis. Depois rodei uma firmware da Claro e o aparelho tá belezinha até agora. Boa Sorte!

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×