Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Felipe Massa

w300 altofalante chiando

Posts Recomendados

aparelho w300 com problema no alto falante ja efetuei 3 troca de alto falante e o aparelho continua tocando baixo e chiando na placa verifiqueio os contatos e a trilha esta tudo normal alguem ja passo por isso daberia me dizer que problema pode ser isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

aparelho w300 com problema no alto falante ja efetuei 3 troca de alto falante

e o aparelho continua tocando baixo e chiando

na placa verifiqueio os contatos e a trilha esta tudo normal

alguem ja passo por isso daberia me dizer que problema pode ser isso

Caro amigo se for alto falante, ja verificou com outro cabo flex ?

Caso seja a campanhia de uma olhada aqui

http://www.clangsm.com.br/vb/sony-ericsson/4909-z530-campanhia-baixa.html#post27353

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, Eu ja peguei muitos assim, eu faco uma limpeza com uma escova para tirar os fiapos de ferro, e depois com uma agulha ou pinça bem fina, faco um furo mo meio do falante, levantando com cuidado o cone, assim, ele volta a tocar com o volume original, e eu nao troco a peca, mas se vc usar alto-falante paralelo, e ruim mesmo, eu aconselho um original, que vc so acha em outro Atc. Tente fazer esse reparo que citei e post resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×