SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Gilmar Jorge

x 240 sem sinal

9 posts neste tópico

amigos estou com um mx 240 , que depoi de um tempo ligado some totalmente sinal, ja troquei o conector d eantena e tbm alguma bobinas proximo a ele, ele volta o sinal e depois de um tempo aprece telefone cortado sem sinal nenhum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou com um mx 240 , que depoi de um tempo ligado some totalmente sinal, ja troquei o conector d eantena e tbm alguma bobinas proximo a ele, ele volta o sinal e depois de um tempo aprece telefone cortado sem sinal nenhum.

amigo Gilmar como vc já citou ter feitos reparos fisicos,mais não teve sucesso.

Tente um Resset no mesmo..

Usando (2945#*#) em muitos casos resolve esse problema de queda de sinal.

Se for Util clique em Obrigado..:good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo Gilmar como vc já citou ter feitos reparos fisicos,mais não teve sucesso.

Tente um Resset no mesmo..

Usando (2945#*#) em muitos casos resolve esse problema de queda de sinal.

Se for Util clique em Obrigado..:good:

este código que vc passou não entra nada , não sai da tela

sera que vc passou certo ele é cdma mx 240

Compartilhar este post


Link para o post
Compartilhar em outros sites

este código que vc passou não entra nada , não sai da tela

sera que vc passou certo ele é cdma mx 240

O código citado pelo amigo só serve para aparelhos GSM! no seu caso não funcionará...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Gilmar, Voce ja verificou as configuracoes de rede do atc, e se ele esta abilitado ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Gilmar,

Voce ja verificou as configuracoes de rede do atc, e se ele esta abilitado ?

sim esta td certo , diogenes e tbm entrou na minha loja um mg 225 sem sinal fiz todo procedimento no conector de antena e nas bobinas , mas vc sabe se tem outo componente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer uma ressolda de leve na p.a desse aparelho normalmente é um BGA que fica proximo ou um pouco do lado do flex... Poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0