Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Gilmar Jorge

x 240 sem sinal

Posts Recomendados

amigos estou com um mx 240 , que depoi de um tempo ligado some totalmente sinal, ja troquei o conector d eantena e tbm alguma bobinas proximo a ele, ele volta o sinal e depois de um tempo aprece telefone cortado sem sinal nenhum.

amigo Gilmar como vc já citou ter feitos reparos fisicos,mais não teve sucesso.

Tente um Resset no mesmo..

Usando (2945#*#) em muitos casos resolve esse problema de queda de sinal.

Se for Util clique em Obrigado..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo Gilmar como vc já citou ter feitos reparos fisicos,mais não teve sucesso.

Tente um Resset no mesmo..

Usando (2945#*#) em muitos casos resolve esse problema de queda de sinal.

Se for Util clique em Obrigado..

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

este código que vc passou não entra nada , não sai da tela

sera que vc passou certo ele é cdma mx 240

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Gilmar,

Voce ja verificou as configuracoes de rede do atc, e se ele esta abilitado ?

sim esta td certo , diogenes e tbm entrou na minha loja um mg 225 sem sinal fiz todo procedimento no conector de antena e nas bobinas , mas vc sabe se tem outo componente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×