Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Nicolas Torres

W300 com o fone inserido na tela direto..

Posts Recomendados

Olá amigos do Forum.. Me apareceu qui hoje um Sony Ericson W300 com o seguite defeito. O fone fica inserido na tela direto inpedindo o audio da campainha de fonciona e audio aricular. Fiz os seguintes testes.. Troquei o conector. fiz uma linpeza na região de mesmo. liguei o ATC sem o conector e nada.. O problema ainda continua.. Alguém já pegou um Assim? Alguma solução? Des de já agradeço a Todos..:good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo diego fiz o procedimento de Flash e linpeza geral,

Mais o problema ainda perciste.

Mais Obrigado pela força..

Abraço..

Tenta deicha ele umas 24horas no banho quimico, ten oxidaçoes que so saem com um tempo no banho.

Se fui util nao esqueça de clicar em OBRIGADO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta deicha ele umas 24horas no banho quimico, ten oxidaçoes que so saem com um tempo no banho.

Se fui util nao esqueça de clicar em OBRIGADO

Amigo fiz uma desoxidação geral aqui..

Usando a Ultrasom (bacia tremica).

Mais o problema ainda perciste..

Tenho quase certeza que o problema é fisico mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do forum, gostaria de comunicar que consegui resolver meu problema.

na verdade troquei 2 componentes na placa do ATc problema 100% resolvido..

Postei lá em guia de Reparos Sony Ericson, para futuros problemas relacionados a mesmo..

http://www.clangsm.com.br/vb/sony-ericsson/67-guia-de-reparo-para-sony-ericsson-24.html#post57087

Muito obrigado a todos que postaram nesse Topico.smil42a4db08c3514

Já podem fecha o topico SRs diretores..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×