j700l nao faz ligasao.
0

8 posts neste tópico

alguem ja pegou esse ploblema um j700l nao faz ligasao nao tem oxidasao ja fiz soft dele pela hwk e nada e ele tem sinal normal e so ar chamada perdida ja trocei de chipe mas nao faz ligasao ja coloquei chipe da vivo ,claro e oi so dar mesma coisa alguem teriar a solusao porfavor postar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc ja verificou se nao tem restriçao de o peradora

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja verifiquei nao tem restricoes e ele tar em perfeita ordem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo muito estranho viu isso amigo tem outra forma de faser mais um teste nele mais nao e permitido falar aqui dependedno da sua box

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo muito estranho viu isso amigo tem outra forma de faser mais um teste nele mais nao e permitido falar aqui dependedno da sua box

mande um mp pra mim amigo com sua ideia junto ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente por um acaso dar um reset neste atc,para ver se volta ao normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olhe se ele aparece um simbolo de telefone cortado, se caso esteja leia a E2p de outro ATC e jogue nele.

Poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja verifiquei nao tem restricoes e ele tar em perfeita ordem.

Assunto removido

Motivo: Este tipo de assunto e extremamente proibido no fórum.

Amigo debim Leia as regras do fórum na próxima os senhor será punido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0