SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Nicolas Torres

Kp260 descarregando muito rapido..

8 posts neste tópico

Olá amigos me apareceu aqui um LG Kp260 com o seguinte defeito .. Ele com a bateria 100% caregado, descarega em menos de 2 Horas.. Abri o ATC Não tem Sinal de Oxidação na placa.. Liguei ele desmontado na fonte e verifique que não esta esquentado em nénhum ponto da placa.. Testei com outra bateria deu a mesma coisa.. E testei a bateria dele em outro ATC do mesmo, ficou normal. Creio que o defeito seja fisico mesmo.. Alguém já Pegou um ATC desses Assim? Desde já Agradeço a Todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos me apareceu aqui um LG Kp260 com o seguinte defeito ..

Ele com a bateria 100% caregado, descarega em menos de 2 Horas..

Abri o ATC Não tem Sinal de Oxidação na placa..

Liguei ele desmontado na fonte e verifique que não esta esquentado em nénhum ponto da placa..

Testei com outra bateria deu a mesma coisa..

E testei a bateria dele em outro ATC do mesmo, ficou normal.

Creio que o defeito seja fisico mesmo..

Alguém já Pegou um ATC desses Assim?

Desde já Agradeço a Todos..

Amigo como o sr relata que o mesmo não apresenta consumo aparente já tentou atualizar o sw? E faça o teste com ele ligado na fonte para ver se ele apresenta um consumo excessivo ligado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eeses aparelhos costuma dar muito essas reclamações de descarregar rapido a bateria principalmente se ela estiver meia fraca ja tentou ir em configurações e ativar a função economia de bateria? abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo eeses aparelhos costuma dar muito essas reclamações de descarregar

rapido a bateria principalmente se ela estiver meia fraca

ja tentou ir em configurações e ativar a função economia de bateria?

abraços

Olhei sim Brother ,Fiz até uma Atualização nele.

Mais de nada adiantou o problema ainda persiste..

valeu Obrigado...

Abraço..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo como o sr relata que o mesmo não apresenta consumo aparente já tentou atualizar o sw? E faça o teste com ele ligado na fonte para ver se ele apresenta um consumo excessivo ligado.

Amigou fiz o teste na fonte e o resultado é um pouco estranho.

Com o chip ta dando Auto consumo..

Mais sem o chip no Atc o consumo marca normal na fonte..

alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, verifica se o sinal dele esta ocilando. tente trocar o p.a dele e verifica se melhora. boa sorte e post resultados. se fui util, basta clicar em obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigou fiz o teste na fonte e o resultado é um pouco estranho.

Com o chip ta dando Auto consumo..

Mais sem o chip no Atc o consumo marca normal na fonte..

alguma dica?

Brother Nicolas mesmo não estando oxidado faça uma boa limpeza, e em seguida faça uma boa ressolda nos componentes ao redor do conector do sim card e nos componentes responsáveis pelo sinal e atente-se se o aparelho não está com dificuldade em relação ao sinal. Boa sorte amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Brother Nicolas mesmo não estando oxidado faça uma boa limpeza, e em seguida faça uma boa ressolda nos componentes ao redor do conector do sim card e nos componentes responsáveis pelo sinal e atente-se se o aparelho não está com dificuldade em relação ao sinal. Boa sorte amigo.

Amigo DIOGENES NEVES Consegui resolver o problema deixando a placa de molho no TINÉR umas duas Horas ..

Ai fiz uma resoldagem de leve, montei o ATc e até agora normalizou não ta mais descaregando rapido não..normalizou o consumo na fonte.

(Lembrando que só uso o TINÉR em ultinos Casos..) (uso mais o isopropilico).

valeu, Obrigado a Todos que postaram nesse topico.:dojaja:

Já podem Fecha o topico SRs Diretores..

Abraço a Todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0