Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
atilaro0ts

KP260 Nao reconhece chip.

Posts Recomendados

Estou com um Kp260 que ja atualizei fiz eproom pela vigys.. E nao reconhece nenhum chip. algum reparo na placa?

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um Kp260 que ja atualizei fiz eproom pela vigys.. E nao reconhece nenhum chip. algum reparo na placa?

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Amigo, verifique se tem oxidação na placa ou algum sinal de queda.

Faça um boa limpeza no conector de chip e uma resolda, também pode resolver.

Alguns aparelhos não reconhece chip 3G, faça teste com outro tipo de chip.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Soluçao - Depois de muito rodar e testar estes componentes (segue foto) via que os mesmo estavao dando continuidade a trilha correspondida, porem por duvida resolvi trocar os mesmos sendo assim obtive exito.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Soluçao -

Depois de muito rodar e testar estes componentes (segue foto) via que os mesmo estavao dando continuidade a trilha correspondida, porem por duvida resolvi trocar os mesmos sendo assim obtive exito. [ATTACH=CONFIG]12579[/ATTACH]

Só complementando caso não obtenha sucesso ressolde ou preferencialmente troque o u103.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caros colegas, resolvi essa questão mudando a linha de alimentação I/O do leitor do CHIP apenas mudando a linha I/O do lado esquerdo pro lado direito do LID na placa onde estaria o resistor R315, segue em anexo, os pontos de teste que devem ser feitos e a ligação que deve ser feita na linha I/O.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×