5800 não liga
0

3 posts neste tópico

boa noite galera estou com um atc com problema de "não liga" mais quando coloca na fonte de alimentação o atc liga não tem indicios de oxidação e a pci esta em perfeito estado já rodei sw e nada gostaria de saber se alguém já pegou este defeito e conseguiu solucionar e poder me ajudar agradeço desde já???

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite galera estou com um atc com problema de "não liga" mais quando coloca na fonte de alimentação o atc liga não tem indicios de oxidação e a pci esta em perfeito estado já rodei sw e nada gostaria de saber se alguém já pegou este defeito e conseguiu solucionar e poder me ajudar agradeço desde já???

Brother já testou com outra bateria?

ou pode da uma olhada nos polos da bateria dele,quantos eles abren ai o ATC fica com dificuldade de liga mesmo, pegui uma agulha fina e fexe os polos dela e poste resultados..

Se for Util clique em Obrigado..:good:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Brother já testou com outra bateria?

ou pode da uma olhada nos polos da bateria dele,quantos eles abren ai o ATC fica com dificuldade de liga mesmo, pegui uma agulha fina e fexe os polos dela e poste resultados..

Se for Util clique em Obrigado..:good:

sim caro amigo já testei com outra e a mesma coisa, mais quando coloco outra de outro molelo funciona normalmente..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0