Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Luiz A

A1200 teimoso

Posts Recomendados

galera é o seguite estou com um A1200 q quando coloco o carregador nele comesa a piscar como se estivesse carregando mais no entando a bateria tem um trasinho vermelho em cima dela, já troquei o conector de garga e já fiz uma atualização nele mais na atualização tanto pelo Scolt e Smart moto da um unico erro porem o ap. continua funciona do mesmo jeito nunca vi isso e se alguem poder me ajudar agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera é o seguite estou com um A1200 q quando coloco o carregador nele comesa a piscar como se estivesse carregando mais no entando a bateria tem um trasinho vermelho em cima dela, já troquei o conector de garga e já fiz uma atualização nele mais na atualização tanto pelo Scolt e Smart moto da um unico erro porem o ap. continua funciona do mesmo jeito

nunca vi isso e se alguem poder me ajudar agradeço

Qual o erro amigo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera é o seguite estou com um A1200 q quando coloco o carregador nele comesa a piscar como se estivesse carregando mais no entando a bateria tem um trasinho vermelho em cima dela, já troquei o conector de garga e já fiz uma atualização nele mais na atualização tanto pelo Scolt e Smart moto da um unico erro porem o ap. continua funciona do mesmo jeito

nunca vi isso e se alguem poder me ajudar agradeço

Já testou outra bateria?

Dá uma olhada nesse tópico aqui.

http://www.clangsm.com.br/vb/motorola/6116-motorola-a1200-bateria-invalida.html

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos como dize ainda não tinha visto isso ainda já verifiquei o topico de bateria invalida ante de criar esse topico. o dezenho da bateria fica todo tempo fazio e com traço vermelho cruzado e cima como imposivel carregar. é sim já testei a bateria antes esse ap. já esta aqui a uma semana e não consegi nada ainda. aguardo ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo faça o seguinte pra solucionar esse problema vc tera q adiqueiri uma flash q seja da mesma versão, pois entre esses modelos existem diferenças q nesse seu caso é muito importante a gente levar em conta, ache a flash comptivel e aplique no aparelho eu ja passei por isso tb depois de varias tentativas de flashar ele encontrei a flash q foi compativel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×