Campainha chiando
0

5 posts neste tópico

Ola pessoal eu to com um k520 com a Campainha chiando ja troquei 2 vezes nao a sinais de oxidação na placa o que pode ser alguem tem alguma dica ? (obs: ja verifiquei a carcaça ) Pesquisei o forum e nao achei nada referente a este problema é o meu 1 topico desculpa se escrevi algo errado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal eu to com um k520 com a Campainha chiando ja troquei 2 vezes nao a sinais de oxidação na placa o que pode ser alguem tem alguma dica ? (obs: ja verifiquei a carcaça )

Pesquisei o forum e nao achei nada referente a este problema é o meu 1 topico desculpa se escrevi algo errado

ola amigo seja bem vindo ao nosso forum

vou deixar uma dica aqui pra vc, ressolde os componentes ao redor da campanhia e teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola pessoal eu to com um k520 com a Campainha chiando ja troquei 2 vezes nao a sinais de oxidação na placa o que pode ser alguem tem alguma dica ? (obs: ja verifiquei a carcaça )

Pesquisei o forum e nao achei nada referente a este problema é o meu 1 topico desculpa se escrevi algo errado

essas campainhas que vc trocou funcionam normalmente em outros aparelhos?? pois uma vez comprei 3 campainhas de um fornecedor, e elas eram paralelas, e as 3 estavam chiando, fiz a troca por original e nao chiou, ficou perfeito, ta ae outra dica, espero ter ajudado!

Aguardo... t+++ :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal fiz ressolda deixei de molho no alcohol isopropilico, fiz de tudo nao consegui solução adm pode fechar o topico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal fiz ressolda deixei de molho no alcohol isopropilico, fiz de tudo nao consegui solução

adm pode fechar o topico

Tópico fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0