Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
gustavo serafin

6111 esquenta quando abre a camera

Posts Recomendados

estou com 6111 que quando abre a camera e começa a usala o mesmo começa esquentar já fiz limpeza e nada pensei numa atulização mais não fiz porque acho que e defeito fisico ?

Òla caro "gustavo Serafin",o Sr já tirou a câmera viu se por um acaso tem marcas de oxidação ou mesmo solda fria na parte de dentro ou mesmo nos componentes aredores da câmera,tente trocar o flex,pode ser que resolva tambem...

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]11933[/ATTACH]

"gustavo Serafin esse ap qualdo vc coloca na camera è ovio q vc ligue o a luz do flash, pois è justamente o circuito que eaquenta muito pois vc retira i ci ou troca por outro

Caro colega "wasetec", para melhor visualização e desempenho do fórum existe um tópico de "Guia de Reparos" o LINK do tópico segue AQUI,ai é so mandar o link...

Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com 6111 que quando abre a camera e começa a usala o mesmo começa esquentar já fiz limpeza e nada pensei numa atulização mais não fiz porque acho que e defeito fisico ?

olha-so,

ja passei por isso e achei que era o flash tambem,

gustavao,

troca o flex e antes de uma olhada no conector que vai da campanhia e do flash

desligue ele e faça o teste!

pode ser somente o o cabo flex !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×