SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
zuquinho

em25 bateria super aquecida

9 posts neste tópico

ola amigos estou com uma bronca aqui na minha assistencia,entrou aqui um motorola em 25 que tinha uma semana de uso e pegou umidade, ele liga tudo só que logo em seguida pinta na tela uma mensagem dizendo bateria super aquecida favor entrar no modo resfriar. eu ja apliquei flash fiz uma boa resolda e limpeza quimica,troquei o conector da bateria e de carga mas nada resolveu ,não obtive sucesso,preciso de uma luz se alguém souber de algum componente responsavel aguardo resposta.obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo vc já ligou só a placa na fonte pra ver se a temperatura alta não é nela ? as vezes a bateria aqueci, mas não quer dizer que o problema seja exatamente na bateria. faça o teste e poste resultados. boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos estou com uma bronca aqui na minha assistencia,entrou aqui um motorola em 25 que tinha uma semana de uso e pegou umidade, ele liga tudo só que logo em seguida pinta na tela uma mensagem dizendo bateria super aquecida favor entrar no modo resfriar.

eu ja apliquei flash fiz uma boa resolda e limpeza quimica,troquei o conector da bateria e de carga mas nada resolveu ,não obtive sucesso,preciso de uma luz se alguém souber de algum componente responsavel aguardo resposta.obrigado

Caro amigo; tente novamente fazer a desoxidação nele já que você esses procedimento citado por você ,muita das vezes fica um pouco de resido embaixo dos componentes maiores, alguns que só pode ver a traveis de microscópico.

boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
AMIGO zuquinho SÓ UMA DUVIDA VOÇÊ JA TENTOU SUBSTITUIR A BATERIA ?Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos nada resolvido eu liguei ele na fonte deu a mesma mensagem ai resolvi fazer mais uma limpeza quimica agora o aparelho não liga mais ele da sinal na fonte mas não liga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comigo esta acontecendo a mesma coisa,ja fiz limpeza na placa ,ressolda, retirei a blindagem e passei a flash e nao resolveu,ja troquei a bateria e liguei o aparelho na fonte e aparece a msg do mesmo jeito.... estou com duas placas aki que estao do mesmo jeito.... alguem tem uma solução aii ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Senhor, verifique na placa qual componente esta esquentando, mais precisamente no amplificador de potência ou então o P.A

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0