Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
pele

sgh f250l

Posts Recomendados

Bom, eu digitei uns códigos que vi num tutorial. Pedia pra encaixar só meio chip,e digitar o código,aí empurrar o chip até ele encaixar perfeitamente. Aconteceu um (reset), perdi toda a agenda,desbloqueou,mas só fica em serviço limitado. Era da tim RS (051) aí usei um chip da claro,também não deu. Hoje coloquei um chip da Oi e funcionou. Se alguém souber de alguma coisa que possa me ajudar agradeço. Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, eu digitei uns códigos que vi num tutorial.

Pedia pra encaixar só meio chip,e digitar o código,aí empurrar o

chip até ele encaixar perfeitamente.

Aconteceu um (reset), perdi toda a agenda,desbloqueou,mas só fica em serviço limitado.

Era da tim RS (051) aí usei um chip da claro,também não deu.

Hoje coloquei um chip da Oi e funcionou.

Se alguém souber de alguma coisa que possa me ajudar agradeço.

Abraço

amigo esse procedimento até em muitos casos funcionam, mais o correto mesmo e fazer esse tipo de serviço com ferramentas adequadas, q possa lhe proporcionar qualquer tipo de solução no caso de algum erro. nesse caso eu particulamente usaria a hwk para fazer o desbloqueio novamente e c persisiti- se o erro aplicaria uma boa eeprom no mesmo . ok vai ai minha dica

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×