Nokia 5610 desligando apos morrer em desbloqueio
0

11 posts neste tópico

Olá amigos , estava fazendo 1 desbloqueio no nokia 5610 rm-242 , e deu 1 erro loko . ai quando fiz 1 leitura dele novamente ele dava SIM LOCK CORUPTED , reparei o simlock , e voltou a ligar o ATC + ele só fika 3 minutos ligado e desliga jogei varias firware nele e nao voltou , gostaria de saber se alguem tem 1 solucao , USO N-BOX E MX-KEY obrigado pela atencao!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos , estava fazendo 1 desbloqueio no nokia 5610 rm-242 , e deu 1 erro loko .

ai quando fiz 1 leitura dele novamente ele dava SIM LOCK CORUPTED , reparei o simlock , e voltou a ligar o ATC + ele só fika 3 minutos ligado e desliga jogei varias firware nele e nao voltou , gostaria de saber se alguem tem 1 solucao , USO N-BOX E MX-KEY

obrigado pela atencao!

Amigo poste um print da leitura do atc na mx key ok assim podemos da uma informação mais coerente !

Compartilhar este post


Link para o post
Compartilhar em outros sites
post-34531-139967409702_thumb.jpg joguei 1 firmware nele ligou tudo , + ele nao para ligado!

post-34531-139967409691_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
post-34531-13996740971_thumb.jpg este erro aparece tb quando vou reparar o SIM LOCK

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo esse at e chato msm aconselho vc fazer um backup dos certificados depois uma full erase e passar separadamente a mcu,ppm,image uma de cada vez depois restaura os certificados e restaura a pm se tudo corre bem isso pela mxkey fica zero poste resultadohumpfblz

Compartilhar este post


Link para o post
Compartilhar em outros sites
post-34531-139967409749_thumb.jpg olha fiz o que vc's 2 falaram , e nao adintou agora deu este erro e ele esta em contact service. sera qe nao deve ser minha full flash?? alguem tem alguma full flash dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

[ATTACH=CONFIG]11066[/ATTACH] olha fiz o que vc's 2 falaram , e nao adintou agora deu este erro e ele esta em contact service.

sera qe nao deve ser minha full flash?? alguem tem alguma full flash dele?

Reparo Contac service.!

Posted Image

Espero te ajudado

boa sorte .!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Sr.Vinicius + agora apareceu outro erro , devo jogar o tell no mato?? aki esta o outro erro post-34531-139967409924_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Sr.Vinicius + agora apareceu outro erro , devo jogar o tell no mato??

aki esta o outro erro

[ATTACH=CONFIG]11083[/ATTACH]

Amigo Bom dia Leia Regras do Fórum por favor .!

O Sr postou todos os Prints com Imei do atc Preste mas atençao .!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Sr.Vinicius + agora apareceu outro erro , devo jogar o tell no mato??

aki esta o outro erro

[ATTACH=CONFIG]11083[/ATTACH]

Amigo faça esse procedimento ok! http://www.clangsm.com.br/vb/mx-key-alim-hape/4911-reparar-superdongle-key-invalid-com-mx-key.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0