Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
csat

Desbloqueio 3G baseband 03-12-01 bootloader 06.02 é possível?

Posts Recomendados

Por favor , me ajudem. Tenho o iphone já com o cydia com jailbroken ( ultrasnOw). 3G, baseband: 05-12-01 bootloader 06.02 já pesquisei mto e vi que o desbloqueio ( estou sem sinal da operadora) depende do baseband, mas tbém que o bootloader também , e que é impossível fazer o downgrade do bootloader. Bem, o Fuzzyband faz o downgrade mas no baseband 05.08 ( o que não é o meu caso). Vi alguns artigos falando que o Fuzzyband versão 3.1 faz o downgrade do baseband 05-12-01 ( mas qdo o cydia baixa o fuzzyband só vem a versão4.0-bl). poderia me dar uma luz se consigo o desbloqueio? Obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por favor , me ajudem. Tenho o iphone já com o cydia com jailbroken ( ultrasnOw). 3G, baseband: 05-12-01 bootloader 06.02 já pesquisei mto e vi que o desbloqueio ( estou sem sinal da operadora) depende do baseband, mas tbém que o bootloader também , e que é impossível fazer o downgrade do bootloader. Bem, o Fuzzyband faz o downgrade mas no baseband 05.08 ( o que não é o meu caso). Vi alguns artigos falando que o Fuzzyband versão 3.1 faz o downgrade do baseband 05-12-01 ( mas qdo o cydia baixa o fuzzyband só vem a versão4.0-bl). poderia me dar uma luz se consigo o desbloqueio? Obrigada

Por enquanto ainda não estamos aguardando uma solução de Unlock e Jailbreack da Base 5.12 . ou seja os Novos Boot

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que li vc conhece bem do assunto.entao nao vou entrar no merito da instalaçao.

Segue anexo o fuzyband para sua versao.

O maximo que pode ocorrer, e o fuzzy te avisar que seu boot nao e compativel.

desinstale o fuzy e aguarde a soluçao, como muitos outros.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

[DOWNLOAD]http://www.4shared.com/file/fNgBlXso/fuzzybanddg31_3G_Fuzzyband_Dow.html[/DOWNLOAD]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×