ME 770 não liga
0

4 posts neste tópico

Bom dia amigos, entrou um ME770c aqui na assistência, que não ligava. Fiz uma flash (Baixada no suporte da Vygis) nele e tudo bem, ele ligou. Porém, depois de umas 5 horas ou menos, ele naum ligou mais. Fiz outra flash, também baixada no suporte e acontece o mesmo, liga, depois naum liga mais. O que devo fazer ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que vc disse, tudo indica que pode haver algum componente fadigado, ou seja, que após o tempo que vc indicou deixa de funcionar. Tente fazer uma nova flash e ligar o aparelho sem a carcaça (na fonte) e verificar se há algum componente com aquecimento acima do normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, estou com o celular ME 770 que imagens da propria fabricante e sms arquivados foram excluidos, jogos e aplicativos corrompidos. Em suma, o celular desligou e ligou automaticamente apos ter sido utilizado o mp3 e outras funções do celular ao mesmo tempo. Nisso executei o reset de fabrica para que podesse normatizar a confuguração, e agora o celular não inicia normalmente, apenas fica reiniciando a página principal do mesmo.

Por favor, o que devo fazer para que o celular volte a funcionar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Amigo sei que postou nesse tópico pois o modelo éo mesmo porém o problema é diferente

O certo seria o amigo abrir um tópico para seu problema mas vamos la...

Possui equipamento profissinal para reparo de software ( box ) ?

Se não, leve a uma assistencia para que lhe passam o orçamento.

Se sim, faça uma atualização de Software

Amigo, estou com o celular ME 770 que imagens da propria fabricante e sms arquivados foram excluidos, jogos e aplicativos corrompidos. Em suma, o celular desligou e ligou automaticamente apos ter sido utilizado o mp3 e outras funções do celular ao mesmo tempo. Nisso executei o reset de fabrica para que podesse normatizar a confuguração, e agora o celular não inicia normalmente, apenas fica reiniciando a página principal do mesmo.

Por favor, o que devo fazer para que o celular volte a funcionar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0