SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Carlos Luz

5610 - Volume baixo no fone.

12 posts neste tópico

Boa noite pessoal.. Entrou em minha assistência técnica um 5610 com o problema de áudio do fone baixo. Quase não se escuta quando se realiza uma ligação! Já fiz a troca do fone três vezes.. não resolve.. continua baixo! O volume está no máximo! Por favor.. se alguém puder ajudar agradeço.. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite pessoal..

Entrou em minha assistência técnica um 5610 com o problema de áudio do fone baixo.

Quase não se escuta quando se realiza uma ligação!

Já fiz a troca do fone três vezes.. não resolve.. continua baixo! O volume está no máximo!

Por favor.. se alguém puder ajudar agradeço..

Abraços

Ola

Amigo troque o flex do mesmo e poste resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Amigo troque o flex do mesmo e poste resultados!

Desculpe Rafael..

Infelismente não tenho esse flex..mas vou encomendar e vamos ver o que dá.

Mas acha que o flex pode abaixar o volume em vez de corta-lo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Amigo troque o flex do mesmo e poste resultados!

Amigo Rafael Rubim..

Fiz a troca do flex... infelismente não resolveu... continua apresentando volume baixo no auto falante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Rafael Rubim..

Fiz a troca do flex... infelismente não resolveu... continua apresentando volume baixo no auto falante.

Boa Tarde, Ja tentou fazer uma atualização de Software pra descartar essa hipótese ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Rafael Rubim..

Fiz a troca do flex... infelismente não resolveu... continua apresentando volume baixo no auto falante.

Amigo troque o alto-falante de novo isso sempre acontece aqui, só consigo resolver colocando um original e convicto que esta funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola

Uma duvida, som baixo no Auricular ou na Campainha?

Não é campainha.. no auto-falante auricular..

Desculpem por ter me expressado mal no 1º post (fone ).

Compartilhar este post


Link para o post
Compartilhar em outros sites

OLa Ok Agora fica mais facil... Amigo como voce ja trocou o flex e nele engloba ja essa peça, verifique se a mesma esta bem encaixada na carcaça pois se ela ficar com folga ou solta ela fica baixa mesmo. Outra ideia que coloco em pratica aqui e coloca um "calcinho" atras para que na hora de feichar ficar bem precionada. De uma limpada no orificio em que sai o som pra parte externa, um "buraquinho" pode ser que tenha impuresas la. Poste Resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites

OLa

Ok Agora fica mais facil...

Amigo como voce ja trocou o flex e nele engloba ja essa peça, verifique se a mesma esta bem encaixada na carcaça pois se ela ficar com folga ou solta ela fica baixa mesmo.

Outra ideia que coloco em pratica aqui e coloca um "calcinho" atras para que na hora de feichar ficar bem precionada.

De uma limpada no orificio em que sai o som pra parte externa, um "buraquinho" pode ser que tenha impuresas la.

Poste Resultados!

Olha Rafael.. tentei com calço e tb a limpeza do orifício de saída de som.. Sem sucesso.

Testei os auto-falantes em um 2680 e todos estão bons de áudio, porém quando coloco no 5610 o volume sai baixo..

Será que pode ser realmente software?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O cliente passou aqui e disse que desde novo este aparelho apresenta esse som baixo no auto-falante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O cliente passou aqui e disse que desde novo este aparelho apresenta esse som baixo no auto-falante.

Boa Tarde, Srº possui equipamento para reparos em software ?

Se sim faça uma atualização ( para descartar essa hipotese ).

Se não retire o conector fone de ouvido e teste sem o mesmo.

( PS: Pois cada caso é um caso )

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0