SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Bruno-Miracatu

c305 ñ carrega

13 posts neste tópico

amigos estou precisando de uma ajuda, to com um motorola c305 cdma que ja troquei o conector e ele continua sem carregar, quando eu coloco o carregador com ele desligado ele liga mas ñ carrega!!!gostaria de saber se existe um jump q possa ser feito ou coisa parecida sedi la, que resolva o problema!!! agradeço de coração a quem puder me ajudarbele _______________________________________________________________ que deus, te de em dobro, aquilo que me desejas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou precisando de uma ajuda, to com um motorola c305 cdma que ja troquei o conector e ele continua sem carregar, quando eu coloco o carregador com ele desligado ele liga mas ñ carrega!!!gostaria de saber se existe um jump q possa ser feito ou coisa parecida sedi la, que resolva o problema!!!

agradeço de coração a quem puder me ajudarbele

_______________________________________________________________

que deus, te de em dobro, aquilo que me desejas...

experimentou outra bateria?

testou com o carregador original?

conferiu se na troca nao ficou alguma trilha sem fazer a solda adequada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou precisando de uma ajuda, to com um motorola c305 cdma que ja troquei o conector e ele continua sem carregar, quando eu coloco o carregador com ele desligado ele liga mas ñ carrega!!!gostaria de saber se existe um jump q possa ser feito ou coisa parecida sedi la, que resolva o problema!!!

agradeço de coração a quem puder me ajudarbele

_______________________________________________________________

que deus, te de em dobro, aquilo que me desejas...

ve c esse link te ajudará amigo

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

experimentou outra bateria?

testou com o carregador original?

conferiu se na troca nao ficou alguma trilha sem fazer a solda adequada?

ja fiz todos esses procedimentos!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ve c esse link te ajudará amigo

Please login or register to see this link.

vou tentar a ressoldagem, esse jump ñ ficou claro pr mim poderia explicar melhor (ponto a ponto onde vai ser jumpeado)???

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar a ressoldagem, esse jump ñ ficou claro pr mim poderia explicar melhor (ponto a ponto onde vai ser jumpeado)???

primeiramente vc resolde esse componente e c não resolver ligue o pino 5 com o 6 e depois teste, pode ocorrer do esqeuma funcionar apneas alguns hras depois até identificar o jamp leva um pouco de tempo

me poste a foto dele q te mostro melhor

Compartilhar este post


Link para o post
Compartilhar em outros sites

primeiramente vc resolde esse componente e c não resolver ligue o pino 5 com o 6 e depois teste, pode ocorrer do esqeuma funcionar apneas alguns hras depois até identificar o jamp leva um pouco de tempo

me poste a foto dele q te mostro melhor

desde ja agradeço a atençao:clap

Please login or register to see this image.

Compartilhar este post


Link para o post
Compartilhar em outros sites

desde ja agradeço a atençao:clap

Please login or register to see this image.

ai esta amigo

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai esta amigo

fiz o jump, fiz a ressoldagem, resultado o parelho ñ liga mais;banana

amigo acho que ja era!!!oq vc acha???

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o jump, fiz a ressoldagem, resultado o parelho ñ liga mais;banana

amigo acho que ja era!!!oq vc acha???

abraço

tu tem a banheira quimica ai, c tiver coloque ele durante 1 hrs mais ou menos, depois teste,c nõa resolver deve ter aquecido os componentes ao redor e entrado em curto

Compartilhar este post


Link para o post
Compartilhar em outros sites

tu tem a banheira quimica ai, c tiver coloque ele durante 1 hrs mais ou menos, depois teste,c nõa resolver deve ter aquecido os componentes ao redor e entrado em curto

tenho sim, vou fazer amanha por hoje ja chega neh ja deu oq tinha q dar!!!

amanha te falo o resultado

abraço

Bruno

Compartilhar este post


Link para o post
Compartilhar em outros sites

tu tem a banheira quimica ai, c tiver coloque ele durante 1 hrs mais ou menos, depois teste,c nõa resolver deve ter aquecido os componentes ao redor e entrado em curto

é parceiro ñ teve jeito!!!

mas muito obrigado pela ajuda!!!!

podem encerrar o topico

abraço

Bruno

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0