Ir para conteúdo
Noticias
  • BOMBA!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Bruno-Miracatu

c305 ñ carrega

Posts Recomendados

amigos estou precisando de uma ajuda, to com um motorola c305 cdma que ja troquei o conector e ele continua sem carregar, quando eu coloco o carregador com ele desligado ele liga mas ñ carrega!!!gostaria de saber se existe um jump q possa ser feito ou coisa parecida sedi la, que resolva o problema!!! agradeço de coração a quem puder me ajudarbele _______________________________________________________________ que deus, te de em dobro, aquilo que me desejas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou precisando de uma ajuda, to com um motorola c305 cdma que ja troquei o conector e ele continua sem carregar, quando eu coloco o carregador com ele desligado ele liga mas ñ carrega!!!gostaria de saber se existe um jump q possa ser feito ou coisa parecida sedi la, que resolva o problema!!!

agradeço de coração a quem puder me ajudarbele

_______________________________________________________________

que deus, te de em dobro, aquilo que me desejas...

experimentou outra bateria?

testou com o carregador original?

conferiu se na troca nao ficou alguma trilha sem fazer a solda adequada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou precisando de uma ajuda, to com um motorola c305 cdma que ja troquei o conector e ele continua sem carregar, quando eu coloco o carregador com ele desligado ele liga mas ñ carrega!!!gostaria de saber se existe um jump q possa ser feito ou coisa parecida sedi la, que resolva o problema!!!

agradeço de coração a quem puder me ajudarbele

_______________________________________________________________

que deus, te de em dobro, aquilo que me desejas...

ve c esse link te ajudará amigo

http://www.clangsm.com.br/vb/showthread.php?p=30484#post30484

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar a ressoldagem, esse jump ñ ficou claro pr mim poderia explicar melhor (ponto a ponto onde vai ser jumpeado)???

primeiramente vc resolde esse componente e c não resolver ligue o pino 5 com o 6 e depois teste, pode ocorrer do esqeuma funcionar apneas alguns hras depois até identificar o jamp leva um pouco de tempo

me poste a foto dele q te mostro melhor

Compartilhar este post


Link para o post
Compartilhar em outros sites

primeiramente vc resolde esse componente e c não resolver ligue o pino 5 com o 6 e depois teste, pode ocorrer do esqeuma funcionar apneas alguns hras depois até identificar o jamp leva um pouco de tempo

me poste a foto dele q te mostro melhor

desde ja agradeço a atençao:clap

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

desde ja agradeço a atençao:clap

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

ai esta amigo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o jump, fiz a ressoldagem, resultado o parelho ñ liga mais;banana

amigo acho que ja era!!!oq vc acha???

abraço

tu tem a banheira quimica ai, c tiver coloque ele durante 1 hrs mais ou menos, depois teste,c nõa resolver deve ter aquecido os componentes ao redor e entrado em curto

Compartilhar este post


Link para o post
Compartilhar em outros sites

tu tem a banheira quimica ai, c tiver coloque ele durante 1 hrs mais ou menos, depois teste,c nõa resolver deve ter aquecido os componentes ao redor e entrado em curto

tenho sim, vou fazer amanha por hoje ja chega neh ja deu oq tinha q dar!!!

amanha te falo o resultado

abraço

Bruno

Compartilhar este post


Link para o post
Compartilhar em outros sites

tu tem a banheira quimica ai, c tiver coloque ele durante 1 hrs mais ou menos, depois teste,c nõa resolver deve ter aquecido os componentes ao redor e entrado em curto

é parceiro ñ teve jeito!!!

mas muito obrigado pela ajuda!!!!

podem encerrar o topico

abraço

Bruno

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×