Entre para seguir isso  
vagnerimpacto

kp570 reeniciando

6 posts neste tópico

gente estou com um kp570 que quando liga ele aparece um logo da lj e reenicia...ja foi passado box limpeza e resolda e nada....me ajudem a encontrar o componente responssável por esse ato...obg...aguardo respostas [h=3][/h]

Compartilhar este post


Link para o post
Compartilhar em outros sites

gente estou com um kp570 que quando liga ele aparece um logo da lj e reenicia...ja foi passado box limpeza e resolda e nada....me ajudem a encontrar o componente responssável por esse ato...obg...aguardo respostas

Amigo, ja que possui box pra atualização como informado, tente com outras versões de flash, o problema é SW, boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

JA TENTOU UMA REPARAÇÃO DE EPROM AMIGO

Amigo, seja bem vido ao fórum, não é permitido postar com letras maiusculas, leia as regras do forum, Regras do Fórum Clan GSM, abraço e fique a vontade no maior e melhor forum para técnicos, abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

poria informar a SW que vc usou e tambem a box, para podermos ajuda-lo e preciso dar essas informação obrigado, mais eu faço todos que entra aqui pela vygis pelo usb .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso