SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
EugenioNegreiros

LG GS107b Morto

5 posts neste tópico

1º Post: Boa tarde, esse aparelho está totalmente morto, fiz uma limpeza, depois uma ressolda e por fim coloquei na cuba e nada. Colocando na fonte fica consumindo 0,02A direto... achei que poderia ser software, mas da erro de conexão, a box (Tornado) não detecta ele. Gostaria de uma dica... 2º Post: Uma desculpa aos moderadores... esse aparelho é LG e não Samsung, se puderem transferir eu agradeceria, e novamente desculpe o erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde

Esse aparelho está totalmente morto, fiz uma limpeza, depois uma ressolda e por fim coloquei na cuba e nada. Colocando na fonte fica consumindo 0,02A direto... achei que poderia ser software, mas da erro de conexão, a box (Tornado) não detecta ele.

Gostaria de uma dica...

Grato

Boa noite, ele consome 0.02A quando tenta ligar ou apenas conectando ele já consome isso?Experimente retirar o pa e ver se ele liga.

Please login or register to see this link.

Deixo aqui o manual tecnico: Please login or register to see this link.

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, ele consome 0.02A quando tenta ligar ou apenas conectando ele já consome isso?Experimente retirar o pa e ver se ele liga.

Please login or register to see this link.

Deixo aqui o manual tecnico: Please login or register to see this link.

Abraço.

Ele ja consome direto 0,02 amigo, sem precionar o power... ou seja roubando carga da bateria mesmo desligado.... Dei uma olhada nesse PA, retirando ele e ligando... qual seria o segundo passo?? porque certamente não seria simples encontrar um pra substituir a não ser de outro atc...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele ja consome direto 0,02 amigo, sem precionar o power... ou seja roubando carga da bateria mesmo desligado.... Dei uma olhada nesse PA, retirando ele e ligando... qual seria o segundo passo?? porque certamente não seria simples encontrar um pra substituir a não ser de outro atc...

Se você retirar o pa e ele ligar normal, saberá que o problema esta no pa, ou você encontra uma placa que tenha o mesmo pa para troca-lo, ou faz um jumper, de uma pesquisada no fórum e veja se encontra esse jumper. Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gostaria de uma dica... ... desculpa aos moderadores... esse aparelho é LG e não Samsung, se puderem transferir eu agradeceria, e novamente desculpe o erro.

Tudo bem "EugenioNegreiros", tudo no seu devido lugar já, mas vemos que está tendo dificuldades em se localizar e postar, pois anda postando repetidamente e até em vários tópicos o mesmo tema, como neste e muitos outros: Please login or register to see this link.

Assim indicamos rever esses a seguir, caso tiver mais dificuldades, só perguntar:

[OCULTAR]* Please login or register to see this link.

* Please login or register to see this link. [/OCULTAR]

Já sobre seu caso deste tópico, deva estar algo em curto, se utilize de um microscópico ou lupa, talvez descubra a olho algo, também se basear no manual técnico deste ou outros possíveis compatível. Não esqueça de responder o colega Leon Kindermann.

No mais fique a vontade, está bem, boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0