SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Juraski

LG P500h Desligando sozinho com frequência.

9 posts neste tópico

Olá, bom dia a todos. É a primeira vez que posto algo, já procurei alguma solução no fórum antes de postar aqui e não encontrei. Estou com o seguinte problema: Meu LG P500h veio muito bom, funcionando perfeitamente, mas com o tempo, ele começou a desligar sozinho. Ele simplesmente desliga do nada, às vezes ele trava também, tendo assim, que desligar retirando a baterai e colocando de novo.:sad: As vezes tenho que retirar a bateria e recoloca-la novamente, uso cartão Kingston de 4gb que troquei pelo de 2gb que veio com ele. Já troquei de cartão achando que fosse o problema mas nada. Já fiz reset pelo sistema dele também, mas o problema continuou.:neg6: Já usei ele sem cartão também para ver se continuava com o problema, e continuou.:sad: Não sei mais o que fazer.. vocês podem me ajudar por favor?:reza: Desde já agradeço a todos que puderem me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, bom dia a todos.

É a primeira vez que posto algo, já procurei alguma solução no fórum antes de postar aqui e não encontrei.

Estou com o seguinte problema:

Meu LG P500h veio muito bom, funcionando perfeitamente, mas com o tempo, ele começou a desligar sozinho.

Ele simplesmente desliga do nada, às vezes ele trava também, tendo assim, que desligar retirando a baterai e colocando de novo.:sad:

As vezes tenho que retirar a bateria e recoloca-la novamente, uso cartão Kingston de 4gb que troquei pelo de 2gb que veio com ele.

Já troquei de cartão achando que fosse o problema mas nada. Já fiz reset pelo sistema dele também, mas o problema continuou.:neg6:

Já usei ele sem cartão também para ver se continuava com o problema, e continuou.:sad:

Não sei mais o que fazer.. vocês podem me ajudar por favor?:reza:

Desde já agradeço a todos que puderem me ajudar.

Boa noite,

Cara tenta fazer uma atualização do android OS, pois provavelmente é algo relacionado a software.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, cara, ele já está atualizado com Android 2.3.3,:sad: pelo que vi no site da LG, é o mais recente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,

cara, ele já está atualizado com Android 2.3.3,:sad:

pelo que vi no site da LG, é o mais recente?

Entao antes de mexer mais a fundo com software compensa dar uma olhada por cima em hardware, coloca ele em uma fonte da uma olhada no consumo, para ver se não há curtos na placa, se não a solução é tentar repassar o OS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uhm, ok, vou fazer isso pra testar. Só uma coisa interessante, hoje quando aconteceu isso novamente notei que, ao recolocar a bateria, que estava com uma boa carga, cerca de uns 80%, ela foi a menos de 10% de carga, uns 7%.. vou fazer isso que você me falou e também testar outra bateria. Depois posto o que aconteceu aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso quase certeza que é algo relacionado com parte de hardware, se ele descarregou do nada assim.... Posta ai depois o que der !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos

Eu eu fiz o seguinte, desliguei o aparelho, dei carga completa até 100%

depois calibrei ela, usando tutoriais do fórum.

Depois eu formatei o cartão de 4gb que tinha.

Depois disso o aparelho ficou estável, aparentemente o problema se foi.

Se algo ocorrer, eu posto novamente.

Obrigado por sua ajuda henryvaralta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia a todos

Eu eu fiz o seguinte, desliguei o aparelho, dei carga completa até 100%

depois calibrei ela, usando tutoriais do fórum.

Depois eu formatei o cartão de 4gb que tinha.

Depois disso o aparelho ficou estável, aparentemente o problema se foi.

Se algo ocorrer, eu posto novamente.

Obrigado por sua ajuda henryvaralta

Magina sempre que puder to ajudando !! qlqr coisa posta ou manda p.msg pra mim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0