jailbrak Travando
0

8 posts neste tópico

Amigos quando vou fazer jailbrak no iphone 3gs 4.3.1 baseband 05.16.02 usando redsnow logo apos reconhecer o iphone ele começa o processo e trava na tela com exploiting whit limera1n o que fazer..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo atualize seu idevice para a ultima versão 5.1.1 e utilize a ultima versão do redsnow 0.9.14b2 e faça o jailbreak e seu problema sera resolvido caso continue o problema poste resultado para que possamos ajudalo boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

se eu atualizar vai dar pra desbloquear depois

Compartilhar este post


Link para o post
Compartilhar em outros sites

Da sim, mas tera que colocar a BB do ipad e depois fazer o downgrade da BB, tudo isso usando o redsn0w...

Compartilhar este post


Link para o post
Compartilhar em outros sites

como faço para colocar baseband ipad

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido com procedimentos acima atualização dowgrade da baseband para 06.15.00 pode fechar o topico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido com procedimentos acima atualização dowgrade da baseband para 06.15.00 pode fechar o topico

Pode fechar nada amigo. antes me responda.

Como esta seu sinal GPS?

Seu sinal de rede?

Se tudo estiver redondinho aí sim fecharemos o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sinal de rede ta normal gps não fiz teste

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0