Motorola Ex108
0

10 posts neste tópico

Olá bom dia!!! Estou com um motorola Ex 108 que faz chamadas normalmente, mas não recebe ligação. Alguem ja teve um problema ssim?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça o teste com outro SIM card. Se persistir tente um reset no aparelho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o aparelho esta asim com qualquer chip.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigo já pegue algum telefone a sim foi só resetar ele que ele voltou..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vc fez reset manual nele ou fez por alguma box? O meu não é o original, tenho a GPG dragon.

Compartilhar este post


Link para o post
Compartilhar em outros sites

gpg fazer sim é só solda tx rx..

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, vou fazer e posto o resultado. muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

mais por seguraça copia a flasher do ex108

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, muito obrigado

Sendo assim "macieira518", próprio autor do tópico e nos retornado isso.

Que sejam devidamente agradecidos os que contribuíram, sem mais:

Fechamos o tópico com final feliz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0