Samsung I5510T
0

6 posts neste tópico

Boa tarde amigos do Clan. Estou com um apararelho de cliente, Samsung GT-I5510T Android 2.3.6, onde o mesmo entrou no modo de segurança, ou seja, fica aparecendo o nome "modo de segurança" no lado esquerdo inferior da tela. Já reiniciei o aparelho para o mode de fábrica ( hard reset), apliquei flahs e não resolveu. Mim ajudem! Qualquer dica será bem vinda, Obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo de um FullWipe com ele desligado aperte Volume para baixo e botao central mais botao liga e desliga e va na opçao de reseta o aparelho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo de um FullWipe com ele desligado aperte Volume para baixo e botao central mais botao liga e desliga e va na opçao de reseta o aparelho

Fiz o que você disse, mas não apareceu opções para reset...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não deu... não consegui instalar os drives e nem instalar o programa que vc indicou. Estou usando o Windows 7, não sei se tem alguma coisa haver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passos:

1. Desligue o celular

2. Pressione e mantenha pressionado a tecla T(5)

3. Pressione o botão power para ligar o aparelho

4. Quando aparecer o Menu recovery do Android use as setas para selecione a opção desejada “Wipe Data/factory reset” ->”Yes delete all user data”

5. Pressione Shift para confirmar a opção selecionada (shift fica acima de alt)

Post resultados

[TABLE="align: left"]

[TR]

[TD][/TD]

[/TR]

[TR]

[TD][/TD]

[TD]file:///C:\DOCUME~1\ADMINI~1\CONFIG~1\Temp\msohtmlclip1\01\clip_image001.gif[/TD]

[/TR]

[/TABLE]

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0