nokia 5310 oscila o sinal
0

11 posts neste tópico

ele oscila o sinal se for em ambiente fechado cai totalmente alguém dicas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique se os contatos da antena estao ok , estes costumam danificar facilmente com quedas , o que leva ele a oscilar ou perder o sinal .

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique se os contatos da antena estao ok , estes costumam danificar facilmente com quedas , o que leva ele a oscilar ou perder o sinal .

isso ja fiz e nao adiantou diz o cliente q comprou ele da loja ja assim mas ele nao quis levar em autorizada

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente vc esta com problemas no circuito da antena , em anexo segue a imagem do possivel local do defeito , verifique , se preciso troque os componentes destacados , provavelmente resolvera seu problema.

post-263-139967359643_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

provavelmente vc esta com problemas no circuito da antena , em anexo segue a imagem do possivel local do defeito , verifique , se preciso troque os componentes destacados , provavelmente resolvera seu problema.

seilajustamente esta placa q tenho p sucata falta essa parte sabe algum modelo q tenha esses componentes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na conexão de antena externa basta um jumper ligando as trilhas q a fazem funcionar, as demais são apenas fixação, quanto aos componentes, creio que na placa de 6111 vc encontrará o que precisa. Poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

acabei de entrar no forum procurando pelo assunto o meu está do mesmo jeito fica só 1 palitinho marcando a torre em quanto um motorola da minha irmã fica cheio no mesmo lugar que o meu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja peguei casos em 5310, 2760 parecidos, q dava area na hora e sumia, era conector d chip

Compartilhar este post


Link para o post
Compartilhar em outros sites

acabei de entrar no forum procurando pelo assunto o meu está do mesmo jeito fica só 1 palitinho marcando a torre em quanto um motorola da minha irmã fica cheio no mesmo lugar que o meu!

Pelo que pude perceber o sr não trabalha na área. Leve o seu atc em uma assistencia mais proxima que lá iram resolver seu problema. Site voltado para técnicos da área. Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0