SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
matheus_mazone

zte com problema de áudio!

11 posts neste tópico

boa tarde galera, to com um zte x990 que fk aparecendo o fone conectado ja restaurei as configurações de fabrica ja fiz desoxidação já ressoldei e nada alguém pode me dar alguma dica ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde galera, to com um zte x990 que fk aparecendo o fone conectado ja restaurei as configurações de fabrica ja fiz desoxidação já ressoldei e nada alguém pode me dar alguma dica ??

Fala mateuzão, cara, seguinte, faça uma boa limpeza e uma ressolda na area do conector de fone de ouvido, não resolvendo, troque-o, boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala mateuzão, cara, seguinte, faça uma boa limpeza e uma ressolda na area do conector de fone de ouvido, não resolvendo, troque-o, boa sorte.

e dai elizeu bele, entao ja fiz isso td e até troquei o conector e nada, mais obrigado pela ajuda,

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo sergio mtv o cliente nao quis esperar desculpa por nao ter citado o ocorrido...

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho um com o msm problema, ja fiz tudo, troquei o conector, limpei, e ate troquei os componentes do responsaveis pelo fone e nada, seria possivel resolver passando uma flash ou firmware? obs: não tenho a GPG nem a Spider, seria possilvel pela Z3? essa marca de aparelho ela faz, mas tem um modelo aparece como GX990, gostaria de saber se é o msm. agradeço aos amigos do clan.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenho um com o msm problema, ja fiz tudo, troquei o conector, limpei, e ate troquei os componentes do responsaveis pelo fone e nada, seria possivel resolver passando uma flash ou firmware?

obs: não tenho a GPG nem a Spider, seria possilvel pela Z3? essa marca de aparelho ela faz, mas tem um modelo aparece como GX990, gostaria de saber se é o msm.

agradeço aos amigos do clan.

esta ai amigo a Solução

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0