Problemas com microfone lg x350
0

3 posts neste tópico

Bom dia amigos! procurei por tudo quanto foi lado um esquema de lx x350, estou com problema no microfone, o polo central do microfone foi arrancado devido a uma torção na saliência onde o microfone é alocado na placa, porém as tilhas são ocultas na placa, tem uma grossa camada de tinta que cobrem as trilhas ou .... sei lá não encontrei devo ter perdido a prática! em fim para este reparo, só mesmo coma ajuda de quem já fez um jumper ou mesmo tenha em mãos o próprio esquema , conto coma ajuda de vocês!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Novidades.... apenas pra ficar registrado caso alguém tenha problemas novamente aí vai !

logo acima do lugar onde fica o microfone, existem alguns pontos de solda sem nem um componente

..

..

-..+

..

raspei o que deu da placa e acabei por encontrar um pedacinho da trilha, ! o egativo pode ser feito direto na massa da placa! o positivo é o terceiro par de cima para baixo pino direito, sem mais! ,,, esta funcionando corretamente sem chiados e interferências! podem fazer que é tiro certo. desculpem a postagem mais pode ser útil a alguém até mais !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo fiz o reparo e ficou beleza, valeu pela dica, abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0