SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
eletrocell

a290 ( nao mande formatar)

8 posts neste tópico

os a290 ja se caracterizou uma falha de hardware, acredido que devido ao teclado de borracha, ao ser precisonado ocasiona uma dilatação de placa, a caracteristica do defeito e... ao ligar apresenta mensagens de erro de software e trava, tela branca etc. no começo por acreditar ser uma falha de software, mandei formatar um, nao solucionou, e pior... apagou dados de identificação, como no momento nao ha relaçao de modelo na vpower com 03 campos de ( identificação movel do equipamento internacional) lutei muito, e so consegui resolver parcial, como na foto anexa. aparelhos com essa falha, faça apenas resolta, nao insista em reparar software, porem a resolta desse modelo exigem grandes habilidades, se tratando de placa resinada. ta ai minha dica.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pense num aparelhozinho chao esse, mau lançou e ja vi q num presta , veio uns 4 aki na loja ja, mas mandei de volta. sem solução

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só lembrando "eletrocell", "pitcell" e Eltinho Santos, que no tópico a seguir,

mostro que já existem outros tópicos sobre o tema em andamento: Please login or register to see this link.

Assim damos continuidade em tópicos de mesmo tema e ativos (30 dias), deva ajudar ainda mais a todos.

por haverem outros tópicos falando do tema e mantemos fórum organizado e fácil andamento!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, pessoal eu peguei um A290 Tri chip e está com um problema estranho, Quando ele inicia aparece a seguinte mensagem: "Task i terminated to stabilize system" E assim ele fica até travar completamente, me disseram pra fazer o software dele na vygis, eu fiz isso e não deu certo ainda. Se alguém me ajudar ficaria agradecido. Att Diego Oliveira.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, pessoal eu peguei um A290 Tri chip e está com um problema estranho, Quando ele inicia aparece a seguinte mensagem: "Task i terminated to stabilize system" E assim ele fica até travar completamente ...

Olá "Homerzudo" e outros que passarem por aqui, peço gentilmente que sigam logo esse a seguir,

lá além de bons debates deste tema entre outros, há diversas ajudas e soluções comprovadas, só ler tudo!

[h=1]Please login or register to see this link. [/h]

Além de ainda haver outro tópico no link indicado em aberto, assim fechamos este evitando acúmulos de postagens repetidas:

Por todas essas razões, este tópico está encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0