Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
nildomar

nokia n97-3 rm-507 nao liga

Posts Recomendados

meus amigos do forum venho aqui carecidamente pedir ajuda dos companheros ,fui flashear um nokia n97-3 rm-507 com code 0575400,só que eu passie uma flash deferente nele com um code deferente e o aparelho a gente liga fibra e nao aparece nada na dela e nao tem nenhuma fucionalidade ou seja nada haver com malha .

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia a todos estou com o mesmo problema do amigo do ricardo de freitas, estou prcissando de ajuda eu acredito que coloquei uma flash deferente no celular por exemplo o meu aparelho era n97-3 rm-507 code 0575400 e coloquei uma flash n97 rm-505 ligava e ficava tela branca ,depois coloquei a mesma versao dele ai aperto power e só vibra.Por favor amigos do forum mim ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×