T500 so uma função
0

5 posts neste tópico

Boa tarde a toda comunidade. Estou com um T500 LG que quando liga, a primeira função do touch screem é acionada, nao importa qual seja ela, No entanto depois disso ela trava e não vai pra lugar nenhum, OBS: ja testei os botões laterais e ops mesmos estão Perfeitos. caso alguem ja tenha resolvido esse defeito ou tiver alguma sugestão Aguardo resposta e desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde a toda comunidade. Estou com um T500 LG que quando liga, a primeira função do touch screem é acionada, nao importa qual seja ela, No entanto depois disso ela trava e não vai pra lugar nenhum, OBS: ja testei os botões laterais e ops mesmos estão Perfeitos. caso alguem ja tenha resolvido esse defeito ou tiver alguma sugestão Aguardo resposta e desde ja agradeço.

E aí "janio tarso", não nos informa qual BOX possui, isso atrapalha nossas ajudas,

pois aí poderia tentar ler logo os dados do sistema, realizar Reset e outros procedimentos.

Mas tens posteriormente caso ainda precisar: Please login or register to see this link.

Caso não resolva, nada impede de realizar um revisão física geral.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde a toda comunidade. Estou com um T500 LG que quando liga, a primeira função do touch screem é acionada, nao importa qual seja ela, No entanto depois disso ela trava e não vai pra lugar nenhum, OBS: ja testei os botões laterais e ops mesmos estão Perfeitos. caso alguem ja tenha resolvido esse defeito ou tiver alguma sugestão Aguardo resposta e desde ja agradeço.

companheiro ja peguei dois aparelhos com esse mesmo problema.os aparelhos foram meus q vendi.e esses aparelhos chegaram com esse mesmo problema.como eles ainda estavam na garantia eu achei melhor mandar para autorizada e os dois foram preciso trocar a placa completa,antes tentaram fazer atualização mais não resolveu.so resolveu mesmo com a troca da placa.então se eles ainda estiverem na garantia mande o cliente encaminhar a uma autorizada.boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

A PCI esta intacta sem nenhum vestigio de oxidação, revisei-a por completo Inclusive retirando os botões laterais, mesmo depois desse procedimento ele Continua do mesmo jeito. Quanto ao equipamento eu possuo Vygis e Seetool para trabalhar com LG

Compartilhar este post


Link para o post
Compartilhar em outros sites

A PCI esta intacta sem nenhum vestigio de oxidação, revisei-a por completo Inclusive retirando os botões laterais, mesmo depois desse procedimento ele Continua do mesmo jeito. Quanto ao equipamento eu possuo Vygis e Seetool para trabalhar com LG

tente com a setool.acho q é a unica q suporta esse modelo.aki esta o link com o arquivo.boa sorte Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0