Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
deive.lima

Problema estranho

Posts Recomendados

Tenho um motorola DEFY+ que era da VIVO, que desbloquiei e usei na TIM, isso a 2 meses atrás. A duas semanas atrás aqui no meu bairro, meu celular só da rede ocupada, se eu sair do meu bairro ele funciona normalmente, o estranho é que se eu tirar o chip da TIM do meu aparelho aqui no meu bairro e colocar em outro aparelho funciona normalmente. Eu acho que o problema é na operadora, mas eles dizem que é o meu celular. Detalhe, depois que eu desbloquiei o celular, ele não aceita nenhum chip da VIVO, só da chamada de emergencia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um motorola DEFY+ que era da VIVO, que desbloquiei e usei na TIM, isso a 2 meses atrás. A duas semanas atrás aqui no meu bairro, meu celular só da rede ocupada, se eu sair do meu bairro ele funciona normalmente, o estranho é que se eu tirar o chip da TIM do meu aparelho aqui no meu bairro e colocar em outro aparelho funciona normalmente. Eu acho que o problema é na operadora, mas eles dizem que é o meu celular. Detalhe, depois que eu desbloquiei o celular, ele não aceita nenhum chip da VIVO, só da chamada de emergencia.

Amigo você disse que ele era original da vivo, e agora ele não da sinal da vivo, certo? Este aparelho você comprou novo? Ficou alguma pendencia com a operadora? Porque pelo que você descreve tem tudo para este aparelho estar em blacklist. Que é a lista negra da operadora, existe vários motivos para um celular entrar nessa lista mas os dois mais comuns são: débitos com a operadora ou aparelho dado como perdido/furtado. Você pode estar consultando se ele realmente esta ou não nesta lista no link:

Consulta de Black List

Lembrando que não é de graça.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ele estivesse na Black List, não funcionaria com nenhum Chip certo??? Eu tenho um chip da oi, e ele funciona com este chip perfeitamente, o meu chip da TIM só não funciona no meu bairro e isso começou a 2 semanas atrás.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ele estivesse na Black List, não funcionaria com nenhum Chip certo??? Eu tenho um chip da oi, e ele funciona com este chip perfeitamente, o meu chip da TIM só não funciona no meu bairro e isso começou a 2 semanas atrás.

Não necessariamente, a maioria das vezes não são bloqueadas todas as operadoras ao mesmo tempo, primeiro a de origem no seu caso a vivo, e depois as outras, sendo que esse depois, pode ocorrer em horas, dias, meses...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×