SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
gugucel

gx200 so parese o icone fone de ouvido não tem som

9 posts neste tópico

bom dia a todos gostaria de uma ajuda de vcs estou com um gx 200 que ta sem som e com icone fone de ouvido .ja dei o reset e ja apliquei a flesh dele e fiz algumas resoldas .obs não caiu na agua .alguem teria como me ajudar qual seria o componente a trocar pra resolver este caso por favor .agradeço desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia a todos gostaria de uma ajuda de vcs estou com um gx 200 que ta sem som e com icone fone de ouvido .ja dei o reset e ja apliquei a flesh dele e fiz algumas resoldas .obs não caiu na agua .alguem teria como me ajudar qual seria o componente a trocar pra resolver este caso por favor .agradeço desde ja

prezado amigo. faça uma resoldagem nos componentes que ficam perto do conector do fone de uma limpeza no ultrasom e veja o resultado. caso não resolva seu problema troque o conector do fone pois isso é ocasionado por um curto com certeza. faça esse procedimento e post o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu problema seria como fazer pra retirar o icone de fone de ouvido creio que seja algum componente mas obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu problema seria como fazer pra retirar o icone de fone de ouvido creio que seja algum componente mas obrigado

lhe passarei a informação mais detalaha, esse incone do fone de ouvido ele pode aparece por um curto no conector, se vc não retirar esse curto vc não vai conseguir tirar esse incone, fazendo fica inoperante o auricula e o microfone. estou te mandando uma foto ilustrada para seu problema.

Please login or register to see this link.

fdaça esse procedimento, resolde esses componentes marcados e retire o conector, qualquer coisa poost. e não se esqueça de agradecer aos amigos que estão ajudando. boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado pela dica masi não deu certo ,eu estou pensando que seja algum componente em curto mas como não tenho sucata pra ir trocando o jeito é devolver al cliente troquei o conector mas não deu jeito acho que seja algum capasitor alterado que faz a comutação de alto falando pra fone de ouvido obrigado a todos pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado pela dica masi não deu certo ,eu estou pensando que seja algum componente em curto mas como não tenho sucata pra ir trocando o jeito é devolver al cliente troquei o conector mas não deu jeito acho que seja algum capasitor alterado que faz a comutação de alto falando pra fone de ouvido obrigado a todos pela ajuda

ok então amigão, caso vc não queira desistir estou te enviando um post com o esquema deste atc. procure na aba headphone, e vc verá os componentews responsaveis. abraços

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0