LG mg235
0

5 posts neste tópico

Estou com um mg235 que ao ativar a camera atela fica totalmente branca... O que pode ser???

Compartilhar este post


Link para o post
Compartilhar em outros sites

e Apos isso ele trava totalmente e só retirando a bateria para reinicialo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um mg235 que ao ativar a camera atela fica totalmente branca...

O que pode ser???

Ja fez algo nele amigo ?

Pode ser a camera, flex ou software, até mesmo estar oxidado.

Com um reset 2945 # * # pode resolver também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um mg235 que ao ativar a camera atela fica totalmente branca...

O que pode ser???

sr cassio carlos,(peço desculpas ao amigo pette por intrometer em seu post)

conforme informado ao sr em outro post,é necessario que o sr possua box para realizar varios serviços,pode tentar o reset como informado por pettersonboeno,mais se for preciso fazer o SW nao sera possivel !!

as principais e sendo assim ,as minimas necessarias sao:

vygis/vpower

sara com hwk

setool/cruiser

se podermos ser util na area de HW estaremos a sua disposiçao !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to com um LG MG235, ele naum funciona a camera, quando eu aciono a camera, o aparelho trava, e so tirando a bateria para ligar ele de novo. Serviços feito: Atualizaçao, Rest, Troca do Flex, Troca da camera, e a placa esta boa. Alguma soluçao? Desde ja agradeço. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0